  

<!DOCTYPE html>
        <html lang="en">
        <head>
<base href="https://qconline.com/content/tncms/live/" />
<meta name="keywords" content=", qca, education, united way of the quad-cities, rene gellerman, alex kolker, community impact manager, campaign for grade-level reading, pacesetter honor, data exchange, east moline, moline, milan, united township, middle school, high school, st. ambrose university, kindergarten" />
<meta name="news_keywords" content=", qca, education, united way of the quad-cities, rene gellerman, alex kolker, community impact manager, campaign for grade-level reading, pacesetter honor, data exchange, east moline, moline, milan, united township, middle school, high school, st. ambrose university, kindergarten" />
<meta name="description" content="BETTENDORF &mdash; There's a direct link between kindergarten readiness and employment success." />
<meta name="author" content="JONATHAN TURNER jturner@qconline.com" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1, user-scalable=0, shrink-to-fit=no" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta name="apple-itunes-app" content="app-id=com.qconline.ios" />
<meta name="google-play-app" content="app-id=com.qconline.android" />
<meta name="googlebot" content="noarchive" />
<meta name="google-site-verification" content="HnivX7LdFUz0yXa4hagFjppy1Nxwo7i-LRWFzbY3NRg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://qconline.com/news/local/new-q-c-report-on-education-shows-of-rd-graders/article_320877d1-1726-5495-93f4-af8d0d7eb7e8.html" />
<meta property="og:image" content="https://bloximages.newyork1.vip.townnews.com/qconline.com/content/tncms/assets/v3/editorial/9/5a/95ad00dd-40cd-5e04-9269-a0382a9232d2/5d3a11c37060c.image.jpg?crop=1662%2C935%2C0%2C155&amp;resize=1120%2C630&amp;order=crop%2Cresize" />
<meta property="og:image:width" content="1120" />
<meta property="og:image:height" content="630" />
<meta property="og:title" content="New Q-C report on education shows 1/3 of 3rd graders can't read well" />
<meta property="og:description" content="BETTENDORF &mdash; There's a direct link between kindergarten readiness and employment success." />
<meta property="og:site_name" content="Dispatch-Argus-QCOnline" />
<meta property="og:section" content="Local" />
<meta property="fb:app_id" content="724220324318735" />
<meta property="article:publisher" content="https://www.facebook.com/DispatchArgus" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@dispatch_argus" />
<meta name="twitter:creator" content="@https://twitter.com/JTpianoman" />
<meta name="twitter:image:alt" content="072619-mda-nws-schooldata2" />
<meta property="fb:pages" content="112693748749336" />
<meta name="parsely-title" content="New Q-C report on education shows 1/3 of 3rd graders can't read well" />
<meta name="parsely-link" content="https://qconline.com/news/local/new-q-c-report-on-education-shows-of-rd-graders/article_320877d1-1726-5495-93f4-af8d0d7eb7e8.html" />
<meta name="parsely-type" content="post" />
<meta name="parsely-pub-date" content="2019-07-25T18:30:00-0500" />
<meta name="parsely-post-id" content="320877d1-1726-5495-93f4-af8d0d7eb7e8" />
<meta name="parsely-image-url" content="https://bloximages.newyork1.vip.townnews.com/qconline.com/content/tncms/assets/v3/editorial/9/5a/95ad00dd-40cd-5e04-9269-a0382a9232d2/5d3a11c37060c.image.jpg?crop=1662%2C935%2C0%2C155&amp;resize=1120%2C630&amp;order=crop%2Cresize" />
<meta name="parsely-author" content="Jonathan Turner" />
<meta name="parsely-section" content="Local" />
<meta name="parsely-tags" content=", qca, education, united way of the quad-cities, rene gellerman, alex kolker, community impact manager, campaign for grade-level reading, pacesetter honor, data exchange, east moline, moline, milan, united township, middle school, high school, st. ambrose university, kindergarten, alert, top_story" />
<link rel="manifest" href="/tncms/messaging/manifest/" />
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/qconline.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/styles/bootstrap.min.8aebbe9627939cd5a7c8e4f6930a23bd.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/qconline.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/styles/layout.f85bdd8ecb1a515ca678ac2197765d61.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/qconline.com/shared-content/art/tncms/templates/libraries/flex/components/themes/resources/styles/theme-basic.4cce04b95f9b49884d7452d4a02f3f09.css"/>
<link rel="stylesheet" href="https://bloximages.newyork1.vip.townnews.com/qconline.com/content/tncms/live/libraries/flex/components/lee_flex/resources/styles/lee-ds.min.css?_dc=1563861843"/>
<link rel="stylesheet" href="https://bloximages.newyork1.vip.townnews.com/qconline.com/content/tncms/live/global/resources/styles/site.css?_dc=1502137096"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/qconline.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/styles/flex-notification-controls.59c1d0c5e246ea47a3e98ddd63643d10.css"/>
<link rel="stylesheet" href="https://bloximages.newyork1.vip.townnews.com/qconline.com/content/tncms/live/libraries/flex/components/lee_subscription/resources/styles/lee-subscription-list.css?_dc=1563861844"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/qconline.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/styles/flex-classifieds-bulletins.5f446bdd20135c51eaa9a71a41a3a657.css"/>
<link rel="stylesheet" href="https://bloximages.newyork1.vip.townnews.com/qconline.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/styles/owl.carousel.d631cca58a0d014854c4a6c1815f1da3.css"/>
<style>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</style>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"tncms":{"page":{"app":"editorial","skin":"flex-editorial","theme":"flex","http_status":200},"client":{"is_bot":"no","noscript":false,"is_gdpr":"no"},"system":{"render_time":323}}});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'tncms.start':new Date().getTime(),event:'tncms.start'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=UaWpb3d_PDCaIVzoLRLRYA&gtm_preview=env-2&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PDQV3N');})();</script>
<script src="//tags.crwdcntrl.net/c/6894/cc.js?ns=_cc6894" id="LOTCC_6894"></script>
<script>
	if(document.cookie.indexOf('tncms-dmp-id') != -1) {
		_cc6894.add('tp', 'TNNW');
		_cc6894.add('act', ' User Login');
		_cc6894.add('tpid', document.cookie.split( ';' ).map( function( x ) { return x.trim().split( '=' ); } ).reduce(function( a, b ) { a[ b[ 0 ] ] = b[ 1 ]; return a; }, {} )[ "tncms-dmp-id"]);
		document.cookie = 'tncms-dmp-id=;expires=Thu, 01 Jan 1970 00:00:01 GMT';
		localStorage.removeItem('tncms.behaviors');
		localStorage.removeItem('tncms.dmp.audiences');
	}
	_cc6894.add('med', 'flag: alert');
	_cc6894.add('med', 'flag: top story');
	_cc6894.bcp();
</script>

<script src="/shared-content/art/tncms/user/user.js"></script>
<script src="/shared-content/art/tncms/tracking.js"></script>
<script src="/shared-content/art/tncms/subscription.js"></script>
<script>/*<![CDATA[*/ TNCMS.Subscription.initialize({"service_id": "2325,2443,2938,2937,2935,2934,2936", "prefix": ""}); /*]]>*/</script>
<script>/*<![CDATA[*/ window.LEE_DS = true; /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/qconline.com/shared-content/art/tncms/templates/libraries/flex/components/jquery/resources/scripts/jquery.min.d1a4f9eb1701d7bb8dd985a2ca0981e5.js"></script>
<script>/*<![CDATA[*/ TNCMS.User.restorePersistentSession(); /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/qconline.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/scripts/bootstrap.min.9ef2deb39dff2c51bd3efbbfc097b065.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/qconline.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/common.2298fa2c06ac9b301ef502070168c6dc.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/qconline.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.9329546da5f585bc9c9c9b7f9d6df105.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/qconline.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/application.cb8ce7db3d97ee68fa83a4ab2b12db43.js"></script>
<script>/*<![CDATA[*/ (function(d,w,s){
        if(w.fetch&&w.Promise&&w.IntersectionObserver&&[].includes&&Object.assign&&w.Map&&w.NodeList)return;
        var sc=d.getElementsByTagName(s)[0],js=d.createElement(s);
        js.src='https://polyfill.io/v3/polyfill.min.js?features=default,fetch,IntersectionObserver,NodeList.prototype.@@iterator';
        sc.parentNode.insertBefore(js, sc);
    }(document,window,'script')) /*]]>*/</script>
<script>/*<![CDATA[*/ __tnt.adBlockEnabled = function() {
        if(__tnt.user.services || __tnt.urlHash('utm_medium') === 'email'){ 
            return false; 
        }
        return true;
    } /*]]>*/</script>
<script>/*<![CDATA[*/ (function(){
        if( __tnt.adBlockEnabled() ){
            var gcfs = document.createElement('script');
                gcfs.src = 'https://contributor.google.com/scripts/b765fd5c002b8ec/loader.js';
            var gcft = document.getElementsByTagName('script')[0];
                gcft.parentNode.insertBefore(gcfs, gcft);
        }
    })(); /*]]>*/</script>
<script>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</script>
<script>/*<![CDATA[*/ var __tnt = __tnt || {};
    __tnt.ads = __tnt.ads || {};
    __tnt.ads.dfp = __tnt.ads.dfp || {};
    __tnt.ads.dfp.slots = __tnt.ads.dfp.slots || {};
    __tnt.ads.dfp.targeting = __tnt.ads.dfp.targeting || {};
    __tnt.ads.dfp.targeting.k = ["","qca","education","united way of the quad-cities","rene gellerman","alex kolker","community impact manager","campaign for grade-level reading","pacesetter honor","data exchange"];
        __tnt.ads.dfp.sc = false;
        __tnt.ads.dfp.scf = false;
        function lee_getSubServ(name){
            var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
            if(match) return match[2];
            return false;
        }
        var lee_srvlist = lee_getSubServ('tncms-services');
        if(lee_srvlist) lee_srvlist = lee_srvlist.split(',');
            var lee_isal = [2934];
            if(lee_srvlist){
               if(lee_isal.length === 1 && lee_isal[0].toString() === 'true') {
                    __tnt.ads.dfp.sc = true;
                } else {
                    $.each(lee_srvlist, function(i,iService){
                        if(jQuery.inArray(parseInt(iService), lee_isal) > -1){
                            __tnt.ads.dfp.sc = true;
                            return false;
                        }
                    });
                }
            }
        if( __tnt.ads.dfp.sc || __tnt.ads.dfp.scf ){
            jQuery('<style>.dfp-ad,.item-ad,#gallery-ad,.tnt-ads-container div:first-child { display:none; }</style>').appendTo('head');
            if( !__tnt.ads.dfp.scf ){
                jQuery('<style>.tnt-ads-container .dfp-ad.dfp-ad-lite, .tnt-ads-container .dfp-ad div:first-child{ display: block; }</style>').appendTo('head');
            }
            jQuery(document).ready(function($){
                if( $('.photo-carousel').length > 0 ){
                    $('.photo-carousel').find('.photo-ad').each(function(){
                        $(this).parent().parent().remove();
                    });
                }
            });
        }
    
    __tnt.ads.dfp.targeting.page=["asset","article","app-editorial"];
    if( typeof window.I10C != 'undefined' && typeof window.I10C.Morph != 'undefined' ){
        __tnt.ads.dfp.targeting.page.push('recover');
    }
    
    __tnt.docWidth = window.innerWidth;
    if( __tnt.docWidth > 1899 ){ 
        __tnt.docWidthBreakPoint = 'xl_screen';
    } else if ( __tnt.docWidth > 1619 ){
        __tnt.docWidthBreakPoint = 'lg_screen';
    } else if ( __tnt.docWidth > 991 ){
        __tnt.docWidthBreakPoint = 'md_screen';
    } else if ( __tnt.docWidth > 767 ){
        __tnt.docWidthBreakPoint = 'sm_screen';
    } else {
        __tnt.docWidthBreakPoint = 'xs_screen';
    }
    __tnt.ads.dfp.targeting.page.push(__tnt.docWidthBreakPoint);

    window.googletag = window.googletag || {};
    window.googletag.cmd = window.googletag.cmd || [];

    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//securepubads.g.doubleclick.net/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })(); /*]]>*/</script>
<script>/*<![CDATA[*/ window.APS_dfp_ads = [];
    
    !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
    
    apstag.init({
        pubID: '3266',
        adServer: 'googletag',
        params: {
            sections: 'news'
        }
    }); /*]]>*/</script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/qconline.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/sms-link.8eefede3265fd6c6de07bc0cb5f3f779.js"></script>
<script>/*<![CDATA[*/  
    
        window.fbAsyncInit = function() {
            FB.init({
                appId: '724220324318735',
                xfbml: true,
                version: 'v2.12'
            });
            
            /** comment callback */
            FB.Event.subscribe('comment.create', function(response){ 
                // Track comment event
                __tnt.trackEvent({
                    'network': 'Facebook',
                    'socialAction': 'comment',
                    'url': 'https://qconline.com/news/local/new-q-c-report-on-education-shows-of-rd-graders/article_320877d1-1726-5495-93f4-af8d0d7eb7e8.html'
                });
            });
        };
        
        (function(d, s, id){
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
            js = d.createElement(s); js.id = id;
            js.src = "https://connect.facebook.net/en_US/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk')); /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/qconline.com/content/tncms/live/libraries/flex/components/lee_subscription/resources/scripts/lee.meter.min.js?_dc=1563861844"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/qconline.com/shared-content/art/tncms/templates/libraries/flex/components/asset/resources/scripts/tnt.reactions.1b889029d49641c5bb4cc840c44ea815.js"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/qconline.com/shared-content/art/tncms/templates/libraries/flex/components/search/resources/scripts/tnt.followed.notifications.6600e99595fd219e961e9882c796e61c.js"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/qconline.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/ie.grid.placement.8d31e32afeebe4520bfab9638ef91435.js"></script>
<script>/*<![CDATA[*/ window.bulletins_config || (window.bulletins_config = []); window.bulletins_config.push({"columns":"1","heading_tag":"h3","heading_bg_color":"","heading_text_color":"inherit","note":"","links_position":"top","display_width":"region","bottom_margin":"standard","asset_title":"hover","block_bg_color":"","bg_color":"","block_id":"620607"}); /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/qconline.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/owl.carousel.min.a23229b8d8ee5f1919a5a9663946b1f7.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/qconline.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/jquery.waypoints.min.43b1aa1ea2d73e79e9d45980c7920446.js"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/qconline.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.notify.6e1ca8839e8a715fdecb1c734223823a.js"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/qconline.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.notify.panel.962edf7569dee79cd7137e2462e63116.js"></script>
<!--[gte IE 17]><!--><script src="https://www.gstatic.com/firebasejs/4.9.0/firebase-app.js" defer="defer"></script><!--<![endif]-->
<!--[gte IE 17]><!--><script src="https://www.gstatic.com/firebasejs/4.9.0/firebase-messaging.js" defer="defer"></script><!--<![endif]-->
<!--[gte IE 17]><!--><script src="/shared-content/art/tncms/api/messaging.js" defer="defer"></script><!--<![endif]-->
<!--[gte IE 17]><!--><script>/*<![CDATA[*/ document.addEventListener('DOMContentLoaded', function() {TNCMS.Messaging.init({messagingSenderId: '487694111459'});TNCMS.Messaging.onMessage(messagingCallback);}); /*]]>*/</script><!--<![endif]-->
<script src="https://bloximages.newyork1.vip.townnews.com/qconline.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.advertisements.66a3812a7b5c12fde8cd998fd691ad7d.js"></script>

            
            <title>New Q-C report on education shows 1/3 of 3rd graders can't read well | Local | qconline.com</title><link rel="dns-prefetch preconnect" href="https://bloximages.newyork1.vip.townnews.com"/><link rel="dns-prefetch preconnect" href="//bcp.crwdcntrl.net"/><link rel="dns-prefetch preconnect" href="//lee.blueconic.net"/><link rel="dns-prefetch preconnect" href="//fonts.gstatic.com"/><link rel="dns-prefetch preconnect" href="//fonts.googleapis.com"/><link rel="dns-prefetch preconnect" href="//www.google-analytics.com"/><link rel="dns-prefetch preconnect" href="//www.googletagservices.com"/><link rel="dns-prefetch preconnect" href="//www.googletagmanager.com"/><link rel="dns-prefetch preconnect" href="//survey.g.doubleclick.net"/><link rel="dns-prefetch preconnect" href="//www.google.com"/><link rel="dns-prefetch preconnect" href="//stats.g.doubleclick.net"/><link rel="dns-prefetch preconnect" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch preconnect" href="//pubads.g.doubleclick.net"/><link rel="dns-prefetch preconnect" href="//pagead2.googlesyndication.com"/><link rel="dns-prefetch preconnect" href="//adservice.google.com"/><link rel="dns-prefetch preconnect" href="//cm.g.doubleclick.net"/><link rel="dns-prefetch preconnect" href="//tpc.googlesyndication.com"/><link rel="dns-prefetch preconnect" href="//b.scorecardresearch.com"/><link rel="dns-prefetch preconnect" href="//tags.bluekai.com"/><link rel="dns-prefetch preconnect" href="//a.wishabi.com"/><link rel="dns-prefetch preconnect" href="//b.wishabi.com"/><link rel="dns-prefetch preconnect" href="//f.wishabi.net"/><link rel="dns-prefetch preconnect" href="//images.wishabi.net"/><link rel="dns-prefetch preconnect" href="//api.circularhub.com"/><link rel="dns-prefetch preconnect" href="//c.amazon-adsystem.com"/><link rel="dns-prefetch preconnect" href="//aax.amazon-adsystem.com"/><link rel="dns-prefetch preconnect" href="//s.amazon-adsystem.com"/><link rel="dns-prefetch preconnect" href="//cdn-sic.33across.com"/><link rel="dns-prefetch preconnect" href="//33across-d.openx.net"/><link rel="dns-prefetch preconnect" href="//cms-xch.33across.com"/><link rel="dns-prefetch preconnect" href="//sic.33across.com"/><link rel="dns-prefetch preconnect" href="//ssc-cms.33across.com"/><link rel="dns-prefetch preconnect" href="//ssc.33across.com"/><link rel="dns-prefetch preconnect" href="//dsum.casalemedia.com"/><link rel="dns-prefetch preconnect" href="//pixel.rubiconproject.com"/><link rel="dns-prefetch preconnect" href="//ib.adnxs.com"/><link rel="dns-prefetch preconnect" href="//secure.adnxs.com"/><link rel="dns-prefetch preconnect" href="//image2.pubmatic.com"/><link rel="dns-prefetch preconnect" href="//match.adsrvr.org"/><link rel="dns-prefetch preconnect" href="//us-u.openx.net"/><link rel="dns-prefetch preconnect" href="//www.facebook.com"/><link rel="dns-prefetch preconnect" href="//connect.facebook.net"/><link rel="dns-prefetch preconnect" href="//staticxx.facebook.com"/>
            
    <style>body { background-color: #f7f7f7; color: #333333; }a, a:hover, .pagination>li>a, .pagination>li>a:hover, .btn-link, .dropdown-menu>li>a, blockquote, blockquote p, .asset .asset-body blockquote p { color: #ab1f11; } #main-body-container .container, #main-body-container .container_fluid, .well-main { background-color: #f7f7f7; } .tnt-content-width-container > * { max-width: 1140px; margin-left: auto; margin-right: auto; } #site-navbar-container, #main-navigation { background-color: #ab1f11; } .fixed-nav #main-navigation { background-color: #ab1f11 !important; } #site-top-nav-container, #site-top-nav { background-color: #ffffff; } #site-footer-container, #site-footer { background-color: #f7f7f7; color: #888888; } .navbar-default .navbar-nav>li>a, .navbar-default .navbar-nav>li>a:hover, .navbar-default .navbar-nav>li>a:focus, .navbar-default .navbar-nav>.open>a, .navbar-default .navbar-nav>.open>a:hover, .navbar-default .navbar-nav>.open>a:focus { color: #ffffff; } .navbar-toggle .icon-bar { background-color: #ffffff !important; } .navbar-toggle .sr-only-show { color: #ffffff !important; } #site-top-nav .list-inline>li>a { color: #4175aa; } .asset .asset-body p, .asset #asset-content p { color: #444; } #site-header-container { background-color: #333333; }/* full span block region */ #main-top-container.container-fullscreen-region.container-fluid { padding-left: 0px !important; padding-right: 0px !important; }/* full span block region */ #main-top-container.container-fullscreen-region.container-fluid { padding-left: 0px !important; padding-right: 0px !important; }@media (max-width: 991px){ .navbar-default .navbar-nav .open .dropdown-menu>li>a, .navbar-default .navbar-nav .open .dropdown-menu>li>a:hover, .navbar-default .navbar-nav .open .dropdown-menu>li>a:focus { color: #ffffff; } }#site-copyright a, #site-footer a { color: #333333; }.nav-tabs>li.active>a, .nav-tabs>li.active>a:hover, .nav-tabs>li.active>a:focus { border-top-color: #ab1f11; }#site-header-container{ border-bottom: 3px solid #ab1f11; }#site-footer-container{ border-top: 3px solid #ab1f11; } .tnt-bg-accent { background-color: #ab1f11; } a .tnt-caret-down { color: #ab1f11; } .block-title .block-title-inner { border-color: #ab1f11; } a.thumbnail:hover, a.thumbnail:focus, a.thumbnail.active { border-color: #ab1f11; } .form-control:focus { border-bottom-color: #ab1f11; } div[data-affiliate="leeenterprises"] iframe { width: 100%!important; } </style>
    
        <link rel="shortcut icon" type="image/x-icon" href="https://qconline.com/content/tncms/site/icon.ico" />
    
        <link rel="apple-touch-icon" href="https://bloximages.newyork1.vip.townnews.com/qconline.com/content/tncms/custom/image/a8650484-5f04-11e6-b950-d38975f77db6.jpg?resize=180%2C180" />
    
        <link rel="amphtml" href="https://qconline.com/news/local/new-q-c-report-on-education-shows-of-rd-graders/article_320877d1-1726-5495-93f4-af8d0d7eb7e8.amp.html" />
    
        <link rel="dns-prefetch preconnect" href="//www.google.com">
    
        <link rel="dns-prefetch preconnect" href="//adservice.google.com">
    
        <link rel="dns-prefetch preconnect" href="//securepubads.g.doubleclick.net">
    
        <link rel="dns-prefetch preconnect" href="//stats.g.doubleclick.net">
    
        <link rel="dns-prefetch preconnect" href="//tpc.googlesyndication.com">
    
        <link rel="dns-prefetch preconnect" href="//pagead2.googlesyndication.com">
    
        <link rel="dns-prefetch preconnect" href="//www.googletagmanager.com">
    
        <link rel="dns-prefetch preconnect" href="//www.google-analytics.com">
    
        <link rel="dns-prefetch preconnect" href="//connect.facebook.net">
    
        <link rel="dns-prefetch preconnect" href="//bcp.crwdcntrl.net">
    
        <link rel="dns-prefetch preconnect" href="//tags.crwdcntrl.net">
    <link rel="alternate" type="application/rss+xml" title="New Q-C report on education shows 1/3 of 3rd graders can't read well | Local | qconline.com" href="http://qconline.com/search/?f=rss&amp;t=article&amp;c=news/local&amp;l=50&amp;s=start_time&amp;sd=desc" />
    <link rel="canonical" href="https://qconline.com/news/local/new-q-c-report-on-education-shows-of-rd-graders/article_320877d1-1726-5495-93f4-af8d0d7eb7e8.html" />
            
    <script defer src="https://bloximages.newyork1.vip.townnews.com/qconline.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/fontawesome.4a9fdca450d57375be3be7a06b5bc5f0.js"></script>
            
        </head>
        <body class="fixed-scroll-nav  blox-asset app-editorial uuid-320877d1-1726-5495-93f4-af8d0d7eb7e8  section-news section-local type-article infinity-summary-siderail">
	<script type='text/javascript' src='/shared-content/art/stats/common/tracker.js'></script>
	<script type='text/javascript'>
	<!--
	if (typeof(TNStats_Tracker) !== 'undefined' && typeof(TNTracker) === 'undefined') { TNTracker = new TNStats_Tracker('qconline.com'); TNTracker.trackPageView(); }
	// -->
	</script>
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDQV3N&tncms.page.app=editorial&tncms.page.skin=flex-editorial&tncms.page.theme=flex&tncms.page.http_status=200&tncms.client.is_bot=no&tncms.client.noscript=yes&tncms.client.is_gdpr=no&tncms.system.render_time=323" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
            <div id="parsely-root" style="display: none">
                <span id="parsely-cfg" data-parsely-site="qconline.com"></span>
            </div>
            <script>
                (function(s, p, d) {
                var h=d.location.protocol, i=p+"-"+s,
                e=d.getElementById(i), r=d.getElementById(p+"-root"),
                u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
                :"static."+p+".com";
                if (e) return;
                e = d.createElement(s); e.id = i; e.async = true;
                e.src = h+"//"+u+"/p.js"; r.appendChild(e);
                })("script", "parsely", document);
            </script>
        <script>
            (function() { 
                if(!__tnt.user.loggedIn){
                    var ARTICLE_URL = window.location.href; 
                    var CONTENT_ID = 'everything';
                    document.write(
                        '<scr'+'ipt '+ 
                        'src="//survey.g.doubleclick.net/survey?site=_7b2gadyjrtmewqlyvhlnr2h7tu'+ 
                        '&amp;url='+encodeURIComponent(ARTICLE_URL)+ 
                        (CONTENT_ID ? '&amp;cid='+encodeURIComponent(CONTENT_ID) : '')+ 
                        '&amp;random='+(new Date).getTime()+ 
                        '">'+'\x3C/scr'+'ipt>'
                    );
                    __tnt.log('Google Survey: script loaded');
                }
            })();
        </script><div id="fb-root"></div>
        
        
        <!-- Google Tag Manager -->
    <script>
        var dataLayer = window.dataLayer || [];
        dataLayer.push({"ga_ua":"UA-54716522-2","chartbeat":"true","taxonomy_1":"news","taxonomy_2":"local","taxonomy_3":null,"taxonomy_4":null,"taxonomy_5":null,"blox_platform":"desktop","blox_page_type":"asset","blox_domain":"qconline.com","blox_skin":"flex-editorial","blox_application":"editorial","groups":{"content":"1","advertising":"2","utility":"3"},"content_group":"1","content_group_id":"news","blox_sections":"news,local","weather_temp":84,"weather_conditions":"Partly Cloudy","asset_source":"local","blox_asset_type":"article","asset_section":null,"asset_id":"320877d1-1726-5495-93f4-af8d0d7eb7e8","asset_headline":"New Q-C report on education shows 1\/3 of 3rd graders can't read well","asset_byline":"JONATHAN TURNER<br\/>\njturner@qconline.com","asset_authors":"Jonathan Turner","asset_pub_date":"07\/25\/2019","asset_pub_time":"6:30 pm","asset_canonical":"https:\/\/qconline.com\/news\/local\/new-q-c-report-on-education-shows-of-rd-graders\/article_320877d1-1726-5495-93f4-af8d0d7eb7e8.html","asset_content_length":7412,"asset_related_length":1,"asset_tag_1":"qca","asset_tag_2":"education","asset_tag_3":"united way of the quad-cities","asset_tag_4":"rene gellerman","asset_tag_5":"alex kolker","asset_tag_6":"community impact manager","asset_tag_7":"campaign for grade-level reading","asset_tag_8":"pacesetter honor","asset_tag_9":"data exchange","asset_tag_10":"east moline","asset_flag_1":"alert","asset_flag_2":"top_story","subscription_max_views":10});
                
        dataLayer.push(
            {'user_id': __tnt.user.screenName},
            {'user_state': __tnt.user.loggedIn ? 'logged in' : 'anonymous'},
            {'utm_label': __tnt.urlHash('utm_label')}
        );

        if(__tnt.user.services){
            var falcon_sub_name = $.cookie('leefalcon_membership');
            dataLayer.push({
                'tncms': {
                    'subscription': {
                        'falcon_service': falcon_sub_name ? falcon_sub_name : '',
                        'user_service_ids': __tnt.user.services
                    }
                }
            });
        }
    </script>
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TDWDC2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script>
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-TDWDC2');
    </script>

    <script>
        __tnt.googleEvent = function(obj) {
            dataLayer.push({
                'event': 'gaTriggerEvent',
                'gaEventCategory': obj.category,
                'gaEventAction': obj.action,
                'gaEventLabel': obj.label,
                'gaEventValue': obj.value
            });
        }
        __tnt.googleSocial = function(obj) {
            dataLayer.push({
                'event': 'socialEvent',
                'socialNetwork': obj.network,
                'socialAction': obj.socialAction,
                'socialTarget': obj.url
            });
        }
        __tnt.googlePageView = function(obj) {
            var sURL = obj.url.replace(/^.*\/\/[^\/]+/, '');
            dataLayer.push({
                'event': 'VirtualPageview',
                'virtualPageURL': sURL,
                'virtualPageTitle': obj.title
            });
        }
    </script>
    <!-- End Google Tag Manager -->
        <div id="tncms-region-custom-top" class="tncms-region "></div>
        <div class="tnt-ads-container text-center "><div style="min-height:1px; min-width:2px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/qconline.com/news/local" data-dfp-custom-pos="fixed-impact-top, atf" id="fixed-impact-top" data-dfp-size="[2,1]"></div></div>
    <div class="tnt-ads-container text-center "><div style="min-height:1px; min-width:1px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/qconline.com/news/local" data-dfp-custom-pos="fixed-impact-bottom, btf" id="fixed-impact-bottom" data-dfp-size="[1,1]"></div></div>
    
        <div id="site-container"><div id="asset-edit-container-320877d1-1726-5495-93f4-af8d0d7eb7e8" class="asset-owner-content asset-edit-container progress hidden-print">
            <div class="progress-bar progress-bar-primary progress-bar-striped">
                <div class="asset-edit-icon pull-left hidden-sm hidden-xs"><i class="fas tnt-certificate"></i></div>
                <div class="asset-edit-message pull-left">You are the owner of this article.</div>
                <div class="asset-edit-btns pull-right">
                    <a class="btn btn-primary" href="https://qconline.com/users/admin/contribute/article/?assetid=320877d1-1726-5495-93f4-af8d0d7eb7e8&assettype=article"><i class="fas tnt-pen-square"></i> Edit Article</a>
                    
                        <a class="btn btn-danger" href="https://qconline.com/users/admin/contribute/article/?from_section=/news/local"><i class="fas tnt-plus-square"></i> Add New Article</a>
                    
                </div>
                <div class="clearfix"></div>
            </div>
        </div><script>
        var oAuthors = [];jQuery(document).ready(function($){
            if( __tnt.user.loggedIn && jQuery.inArray(__tnt.user.screenName, oAuthors) !==-1 ){
                __tnt.isAuthor = true;
                $('.asset-owner-content').show();
            }
        });
    </script>

    
        
            <aside class="hidden-print offcanvas-drawer offcanvas-drawer-left ">
                <div id="tncms-region-mobile-nav-top-left-region" class="tncms-region "><div id="tncms-block-589244" class="tncms-block site-brand-mark"><section id="block-589244" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow" ><img 
            
            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
            data-srcset="https://bloximages.newyork1.vip.townnews.com/qconline.com/content/tncms/custom/image/37b64386-714d-11e7-88cf-e3036f70cf28.png?resize=200%2C200 200w, https://bloximages.newyork1.vip.townnews.com/qconline.com/content/tncms/custom/image/37b64386-714d-11e7-88cf-e3036f70cf28.png 300w" 
            data-sizes="auto" 
            class=" img-responsive lazyload tnt-prop-img"
            alt=""></a></div></section></div><div id="tncms-block-589305" class="tncms-block site-follow-us"><div class="follow-links-589305 default">
    
    <section id="block-589305" class="block emphasis-h3   " ><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/DispatchArgus" title="Facebook" target="_blank" rel="noopener" class="btn btn-xs btn-link fb">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://twitter.com/dispatch_argus" title="Twitter" target="_blank" rel="noopener" class="btn btn-xs btn-link tw">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://www.linkedin.com/company/quad-cities-online" title="LinkedIn" target="_blank" rel="noopener" class="btn btn-xs btn-link li">
                    <i class="fab tnt-linkedin-in"></i>
                    <span class="sr-only">LinkedIn</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://www.youtube.com/user/qconlinevideo" title="Youtube" target="_blank" rel="noopener" class="btn btn-xs btn-link yt">
                    <i class="fab tnt-youtube"></i>
                    <span class="sr-only">YouTube</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://qconline.com",
  "sameAs" : ["https://www.facebook.com/DispatchArgus","https://twitter.com/dispatch_argus","https://www.linkedin.com/company/quad-cities-online","https://www.youtube.com/user/qconlinevideo"]
}
</script>
<div class="clearfix"></div></div><div id="tncms-block-769606" class="tncms-block"><div class="user-controls menu-nav-subscribe hidden-md hidden-lg">
        <a href="/members/join/" id="lee-members-button-btn-769606" class="btn btn-success btn-block user-control-link lee-track-menu-nav">Become a member</a>
    </div><script>
jQuery(document).ready(function($){
    if(__tnt.user.services){
        $('#lee-members-button-btn-769606').attr('href', '/members/exclusives/').html('Members');
    }
    $('#lee-members-button-nav-769606').show();
});
</script></div><div id="tncms-block-589240" class="tncms-block"><div id="user-controls-589240" class="user-controls show-onload clearfix default"><div class="not-logged-in">
        <ul class="list-inline"><li><a href="https://qconline.com/users/signup/?referer_url=https%3A%2F%2Fqconline.com%2Fnews%2Flocal%2Fnew-q-c-report-on-education-shows-of-rd-graders%2Farticle_320877d1-1726-5495-93f4-af8d0d7eb7e8.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">Sign Up</a></li><li>
                    <a href="https://qconline.com/users/login/?referer_url=https%3A%2F%2Fqconline.com%2Fnews%2Flocal%2Fnew-q-c-report-on-education-shows-of-rd-graders%2Farticle_320877d1-1726-5495-93f4-af8d0d7eb7e8.html" class="btn btn-primary btn-sm login-btn user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://qconline.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">Dashboard</a></li>
                    <li> <a class="btn btn-link btn-sm user-control-link" onclick="jQuery('#user-logout-form-589240').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" ><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li><a href="https://qconline.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li><a class="tn-user-profile-url" href="" data-app="https://qconline.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li><a href="https://qconline.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="presentation" class="divider"></li>
                    <li><a class="logout-btn" onclick="jQuery('#user-logout-form-589240').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://qconline.com/users/logout/" id="user-logout-form-589240"><input type="hidden" name="referer_url" value="https://qconline.com/news/local/new-q-c-report-on-education-shows-of-rd-graders/article_320877d1-1726-5495-93f4-af8d0d7eb7e8.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div></div>
                <div id="tncms-region-nav-mobile-nav-left" class="tncms-region-nav"><div id="mobile-nav-left_menu" class="panel-group nav navbar-nav" role="tablist"><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-1" data-target="#mobile-nav-left_menu-child-1">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/news"  class="nav-link tnt-section-news">News</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-1" class="collapse nav navbar-nav"><li>
                                    <a href="/news/local"  class="nav-link tnt-section-local">Local</a>
                                </li><li>
                                    <a href="/news/local/crime-and-courts"  class="nav-link tnt-section-crime">Crime</a>
                                </li><li>
                                    <a href="/news/state-and-regional/iowa"  class="nav-link tnt-section-iowa">Iowa</a>
                                </li><li>
                                    <a href="/news/state-and-regional/illinois"  class="nav-link tnt-section-illinois">Illinois</a>
                                </li><li>
                                    <a href="/news/records/"  class="nav-link tnt-section-records">Records</a>
                                </li><li>
                                    <a href="/news/national"  class="nav-link tnt-section-national">National</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-2" data-target="#mobile-nav-left_menu-child-2">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/obituaries"  class="nav-link tnt-section-obituaries">Obituaries</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-2" class="collapse nav navbar-nav"><li>
                                    <a href="/place_an_ad/obituaries"  class="nav-link tnt-section-share-a-story">Share a story</a>
                                </li><li>
                                    <a href="/obituaries"  class="nav-link tnt-section-recent-obituaries">Recent Obituaries</a>
                                </li><li>
                                    <a href="/obituaries/search/?c=obituaries*&amp;t=article,collection"  class="nav-link tnt-section-find-an-obituary">Find an Obituary</a>
                                </li><li>
                                    <a href="/archives/"  class="nav-link tnt-section-archives">Archives</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-3" data-target="#mobile-nav-left_menu-child-3">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/opinion"  class="nav-link tnt-section-opinion">Opinion</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-3" class="collapse nav navbar-nav"><li>
                                    <a href="/forms/contact/letter_to_the_editor/"  class="nav-link tnt-section-submit-a-letter">Submit a letter</a>
                                </li><li>
                                    <a href="/opinion/letters"  class="nav-link tnt-section-letters">Letters</a>
                                </li><li>
                                    <a href="/opinion/editorial"  class="nav-link tnt-section-editorial">Editorial</a>
                                </li><li>
                                    <a href="/opinion/columnists"  class="nav-link tnt-section-guestcolumnists">Guest/Columnists</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-4" data-target="#mobile-nav-left_menu-child-4">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/sports"  class="nav-link tnt-section-sports">Sports</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-4" class="collapse nav navbar-nav"><li>
                                    <a href="/sports/high-school"  class="nav-link tnt-section-high-school">High School</a>
                                </li><li>
                                    <a href="/sports/college_sports"  class="nav-link tnt-section-college">College</a>
                                </li><li>
                                    <a href="/sports/quad_city_storm"  class="nav-link tnt-section-quad-city-storm">Quad City Storm</a>
                                </li><li>
                                    <a href="/sports/river_bandits"  class="nav-link tnt-section-quad-cities-river-bandits">Quad Cities River Bandits</a>
                                </li><li>
                                    <a href="/sports/golf"  class="nav-link tnt-section-golf">Golf</a>
                                </li><li>
                                    <a href="/sports/national"  class="nav-link tnt-section-national">National</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-5" data-target="#mobile-nav-left_menu-child-5">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/entertainment"  class="nav-link tnt-section-entertainment">Entertainment</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-5" class="collapse nav navbar-nav"><li>
                                    <a href="/calendar"  class="nav-link tnt-section-event-calendar">Event Calendar</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-6" data-target="#mobile-nav-left_menu-child-6">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/lifestyles"  class="nav-link tnt-section-lifestyles">Lifestyles</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-6" class="collapse nav navbar-nav"><li>
                                    <a href="/announcements/"  class="nav-link tnt-section-announcements">Announcements</a>
                                </li><li>
                                    <a href="/lifestyles/faith-and-values/"  class="nav-link tnt-section-faith-values">Faith & Values</a>
                                </li><li>
                                    <a href="/lifestyles/food-and-cooking/"  class="nav-link tnt-section-food">Food</a>
                                </li><li>
                                    <a href="/life/john_marx"  class="nav-link tnt-section-john-marx">John Marx</a>
                                </li><li>
                                    <a href="/lifestyles/pets"  class="nav-link tnt-section-pets">Pets</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/special_sections/"  class="nav-link tnt-section-special-sections">Special Sections</a>
                        </div>
                    </div></div></div></div>
                
                <div id="tncms-region-nav-mobile-nav-left-below" class="tncms-region-nav"><div id="mobile-nav-left-below_menu" class="panel-group nav navbar-nav" role="tablist"><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left-below_menu-child-1" data-target="#mobile-nav-left-below_menu-child-1">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/eedition"  class="nav-link tnt-section-print-edition">Print Edition</a>
                        </div>
                    </div><ul id="mobile-nav-left-below_menu-child-1" class="collapse nav navbar-nav"><li>
                                    <a href="/eedition"  class="nav-link tnt-section-e-edition">E-edition</a>
                                </li><li>
                                    <a href="/archives/"  class="nav-link tnt-section-archives">Archives</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left-below_menu-child-2" data-target="#mobile-nav-left-below_menu-child-2">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/ads"  class="nav-link tnt-section-buy-sell">Buy & Sell</a>
                        </div>
                    </div><ul id="mobile-nav-left-below_menu-child-2" class="collapse nav navbar-nav"><li>
                                    <a href="https://qconline.com/forms/place_an_ad/"  target="_blank" rel="noopener" class="nav-link tnt-section-place-an-ad">Place an Ad</a>
                                </li><li>
                                    <a href="/jobs"  class="nav-link tnt-section-jobs">Jobs</a>
                                </li><li>
                                    <a href="/homes"  class="nav-link tnt-section-homes">Homes</a>
                                </li><li>
                                    <a href="/autos"  class="nav-link tnt-section-cars">Cars</a>
                                </li><li>
                                    <a href="/ads"  class="nav-link tnt-section-classifieds">Classifieds</a>
                                </li><li>
                                    <a href="/places"  class="nav-link tnt-section-business-directory">Business Directory</a>
                                </li><li>
                                    <a href="/deals/"  class="nav-link tnt-section-i-love-a-deal">I Love A Deal</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left-below_menu-child-3" data-target="#mobile-nav-left-below_menu-child-3">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/customer-service"  class="nav-link tnt-section-customer-service">Customer Service</a>
                        </div>
                    </div><ul id="mobile-nav-left-below_menu-child-3" class="collapse nav navbar-nav"><li>
                                    <a href="/services"  class="nav-link tnt-section-manage-my-account">Manage My Account</a>
                                </li><li>
                                    <a href="/newsletters"  class="nav-link tnt-section-newsletter-sign-up">Newsletter sign-up</a>
                                </li><li>
                                    <a href="/subscribenow/"  class="nav-link tnt-section-subscribe">Subscribe</a>
                                </li><li>
                                    <a href="/contact"  class="nav-link tnt-section-contact-us">Contact us</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/apps/"  class="nav-link tnt-section-mobile-apps">Mobile Apps</a>
                        </div>
                    </div></div></div></div>
                <div id="tncms-region-mobile-nav-bottom-left-region" class="tncms-region "><div id="tncms-block-745516" class="tncms-block"><div class="mobile-nav-copyright">
<p>© 2019 Lee Enterprises</p>
<p><a href="/terms">Terms of Service</a>  |  <a href="/privacy">Privacy Policy</a></p>
</div></div></div>
            </aside>
        
        

        <div class="offcanvas-inner">
            <div class="offcanvas-close-btn"></div>
    

    
    

    

    

    
        <div id="site-navbar-container" class="hidden-print affix-top">
            
            <nav id="main-navigation" class="navbar yamm navbar-default container">
                
                <div class="navbar-header">
                    
                    
                        <button type="button" class=" hamburger-desktop fluid-header navbar-toggle pull-left" data-toggle="offcanvas" data-target="left">
                            <span class="sr-only">Toggle navigation</span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="visible-lg visible-md sr-only-show">Menu</span>
                        </button>
                    
                    

                    
                        <div class="navbar-brand pos_left_menu_right_search">
                            
                                <div id="tncms-region-main-nav-brand" class="tncms-region "><div id="tncms-block-745515" class="tncms-block"><div id="site-logo-745515" class="site-logo-container text-left" >
        <div class="logo-top"></div>
        <div class="logo-middle">
            <a  href="/"><img 
            
            src="https://bloximages.newyork1.vip.townnews.com/qconline.com/content/tncms/custom/image/99b8bab0-3a0e-11e9-9997-ab9b798f5676.png?resize=200%2C40" 
            srcset="https://bloximages.newyork1.vip.townnews.com/qconline.com/content/tncms/custom/image/99b8bab0-3a0e-11e9-9997-ab9b798f5676.png?resize=200%2C40 200w, https://bloximages.newyork1.vip.townnews.com/qconline.com/content/tncms/custom/image/99b8bab0-3a0e-11e9-9997-ab9b798f5676.png 300w"
            sizes="100vw"
            class=" img-responsive lazyload tnt-prop-img"
            alt=""></a>
        </div>
        <div class="logo-bottom"></div>
    </div></div></div>
                            
                        </div>
                    

                    
                        <ul class="hidden-md hidden-lg nav navbar-nav pull-right site-search-full-mobile">
                            <li class="search-form-dropdown dropdown yamm-fw">
                                <a class="dropdown-toggle" data-toggle="dropdown"><span class="fas tnt-search"></span></a>
                                <ul class="dropdown-menu">
                                    <li>
                                        <form action="/search/" method="GET" class="yamm-content">
                                            <input type="hidden" name="l" value="25">
                                            <input type="hidden" name="sd" value="desc">
                                            <input type="hidden" name="s" value="start_time">
                                            <input type="hidden" name="f" value="html">
                                            <input type="hidden" name="t" value="article,video,youtube,collection">
                                            <div class="input-group">
                                                <input name="q" type="text" placeholder="Search..." title="Site Search" class="form-control" autocomplete="off">
                                                <input type="submit" class="hide" value="Search">
                                                <span class="input-group-btn">
                                                    <button class="btn btn-default site-search-btn" type="submit">
                                                        Search
                                                    </button>
                                                </span>
                                            </div>
                                            <div class="clearfix"></div>
                                        </form>
                                    </li>
                                </ul>
                            </li>
                        </ul>
                        <script>
                            $('.site-search-full-mobile button[type="submit"]').on(__tnt.client.clickEvent, function(){
                                $('.site-search-full-mobile form').submit();
                                return false;
                            });
                        </script>
                    
                </div>

                
                    <div id="navbar-collapse" class="navbar-collapse collapse">
                        
                            <div class="pull-right">
                                <div id="tncms-region-main-nav-right-region" class="tncms-region "><div id="tncms-block-769605" class="tncms-block"><ul id="lee-members-button-nav-769605" class="nav navbar-nav navbar-right subscribe-btn-header" style="display:none">
        <li id="lee-members-button-li-769605">
            <a href="/members/join/" id="lee-members-button-btn-769605" class="btn-subscribe lee-track-main-nav">
                <span class="hidden-lg">Members</span>
                <span class="visible-lg">Become a member</span>
            </a>
        </li>
    </ul>
    <style>
    #lee-members-button-nav-769605 .popover { 
        width: auto;
        min-width: 300px; 
        max-width: 500px;
        z-index: 1000;
    }
    #lee-members-button-nav-769605 h3 { 
        font-weight: normal;
        font-size: 20px;
        margin-top: 10px;
        margin-bottom: 15px;
    }
    </style><script>
jQuery(document).ready(function($){
    if(__tnt.user.services){
        $('#lee-members-button-btn-769605').attr('href', '/members/exclusives/').html('Members');
    } else {
        var bSubOfferLoaded = $.cookie('lee-member-bl');
        if(!bSubOfferLoaded){
            $.getJSON('/tncms/subscription/leefalcon/', function(oServices){
                try {
                    var oFeaturedPackage = false;
                    $.each(oServices, function(i, oService){
                        if(parseInt(oService.WebFeatureFG) != 2 && oService.WebStartPrice != ''){
                            if(oService.WebStartPrice.match('"featured":"true"')){
                                oFeaturedPackage = oService;
                                return false;
                            }
                        }
                    });
                         
                    if(oFeaturedPackage) {
                        function lee_formatPackagePriceBtn(sPrice){
                            var p = sPrice.split('.');
                            if( p[1] && p[1] === '00' ) return { cost: p[0], format_dollars: '$'};
                            if( p[0] && p[0] === '0' ) return { cost: p[1], format_cents: '&cent;'};
                            return { cost: sPrice, format_dollars: '$'};
                        }
                        
                        var oPackageCustom = JSON.parse(oFeaturedPackage.WebStartPrice);
                        
                        if(oPackageCustom.featured_button_text){
                            var sButtonText = oPackageCustom.featured_button_text;
                        } else {
                            if( !oPackageCustom.term ) oPackageCustom.term = 'per month';
                            if(oPackageCustom.promotional_price && oPackageCustom.promotional_price != ''){ 
                                var sPrice = lee_formatPackagePriceBtn(oPackageCustom.promotional_price);
                            } else {
                                var sPrice = lee_formatPackagePriceBtn(oPackageCustom.start_price);
                            }
                            var sButtonText = 'Join for '+(sPrice.format_dollars ? sPrice.format_dollars : '')+sPrice.cost+(sPrice.format_cents ? sPrice.format_cents :'') +' '+oPackageCustom.term;
                        }
                        var sButtonHref = 'https://subscriberservices.lee.net/subscriberservices/Content/PaymentPage.aspx?Domain=qconline.com&amp;SubscriberLevel={{level}}&amp;Return=https%3A%2F%2Fqconline.com%2Fnews%2Flocal%2Fnew-q-c-report-on-education-shows-of-rd-graders%2Farticle_320877d1-1726-5495-93f4-af8d0d7eb7e8.html'.replace('{{level}}',oFeaturedPackage.HomeMembership);
                        
                        var sMemberBtnHtml = '<div class="text-center"><h3>Support your community by supporting local journalism.</h3>'+
                            '<div class="padding-bottom"><a class="btn btn-danger" href="'+sButtonHref+'#tracking-source=members-nav-dropdown&ir=true"><strong>'+sButtonText+'</strong></a>'+
                            '</div>';
                            
                        $('#lee-members-button-btn-769605').popover({
                            container: '#lee-members-button-li-769605',
                            placement: 'bottom',
                            content: sMemberBtnHtml,
                            trigger: 'focus',
                            html: true,
                            delay: { 'show': 500 }
                        });
                        
                        $('#lee-members-button-btn-769605').popover('show');
                        $.cookie('lee-member-bl', 'true', { path: '/' });
                        
                        $('#main-page-container').click(function(){
                            $('#lee-members-button-btn-769605').popover('hide');
                        });
                    }
                } catch (e) {
                    if(window.console) console.warn(e);
                }
            });
        }
    }
    $('#lee-members-button-nav-769605').show();
});
</script></div><div id="tncms-block-589272" class="tncms-block"><ul id="site-search-589272-dropdown" class="nav navbar-nav navbar-right site-search-full">
        <li class="search-form-dropdown dropdown yamm-fw">
            <a  onclick="javascript:void(0); return false;"  class="dropdown-toggle"  data-toggle="dropdown"><span class="fas tnt-search"></span></a>
            <ul class="dropdown-menu">
                <li><form id="site-search-589272" action="/search/" method="GET" class="yamm-content">
    <input type="hidden" name="sd" value="desc">
    <input type="hidden" name="l" value="25">
    
        <input type="hidden" name="s" value="start_time">
    
    
    
    <input type="hidden" name="f" value="html">
    <input type="hidden" name="t" value="article,video,youtube,collection">
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group default normal ">
        <input id="site-search-589272-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-589272-btn" class="btn btn-primary" aria-label="Submit Site Search" type="submit">
                
	                <span class="hidden-xl hidden-lg hidden-md fas tnt-search"></span>
	                <span class="hidden-xs hidden-sm">Search</span>
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form></ul>
        </li>
    </ul>
 

<script>
    $('#site-search-589272-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-589272').submit();
        return false;
    });

    $('#site-search-589272').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-589272 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-589272 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-589272-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script></div><div id="tncms-block-589273" class="tncms-block"><div id="user-controls-589273" class="user-controls show-onload clearfix default"><div class="not-logged-in">
        <ul class="nav navbar-nav navbar-right"><li><a  onclick="javascript:void(0); return false;"  data-toggle="dropdown"  class="user-control-link" rel="nofollow">
                        <span class="fas tnt-user"></span>
                    </a>
                    <ul class="dropdown-menu dropdown-menu-right" role="menu">
                        <li>
                            <div style="width: 300px; padding: 15px">
                                <div class="row padding-bottom">
                                    <div class="col-md-12">
                                        <h4>Log In Using Your Account</h4>
                                        <a class="btn btn-block btn-primary" href="https://qconline.com/users/login/?referer_url=https%3A%2F%2Fqconline.com%2Fnews%2Flocal%2Fnew-q-c-report-on-education-shows-of-rd-graders%2Farticle_320877d1-1726-5495-93f4-af8d0d7eb7e8.html" rel="nofollow">Log In</a>
                                    </div>
                                </div>
                                <div class="row">
                                    <div class="col-md-12">
                                        <div class="dropdown-signup"><strong>Don't have an account?</strong> <a href="https://qconline.com/users/signup/?referer_url=https%3A%2F%2Fqconline.com%2Fnews%2Flocal%2Fnew-q-c-report-on-education-shows-of-rd-graders%2Farticle_320877d1-1726-5495-93f4-af8d0d7eb7e8.html" rel="nofollow">Sign Up Today</a></div>
                                    </div>
                                </div>
                            </div>
                        </li>
                    </ul>
                </li>
        </ul>
    </div>

    <div class="logged-in">
        
        
        <ul class="nav navbar-nav navbar-right">
            <li class="dropdown pull-right">
                
                <a class="dropdown-toggle  user-dropdown" data-toggle="dropdown" ><div class="tn-user-avatar pull-left"><!-- user avatar --></div><b class="caret user-control-link"></b>
                </a>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li><a href="https://qconline.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li><a class="tn-user-profile-url" href="" data-app="https://qconline.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li><a href="https://qconline.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="presentation" class="divider"></li>
                    <li><a class="logout-btn" onclick="jQuery('#user-logout-form-589273').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://qconline.com/users/logout/" id="user-logout-form-589273"><input type="hidden" name="referer_url" value="https://qconline.com/news/local/new-q-c-report-on-education-shows-of-rd-graders/article_320877d1-1726-5495-93f4-af8d0d7eb7e8.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div><div id="tncms-block-773952" class="tncms-block"><div id="notification-button-773952" class="notification-button pull-right" data-control="notification" data-id="773952" style="display:none;">
            <ul class="nav navbar-nav navbar-right">
                <li>
                    <a>
                        <span class="badge-dot tnt-bg-accent" style="display:none;"></span>
                        <i class="fas tnt-bell"></i>
                    </a>
                </li>
            </ul>
        </div></div><div id="tncms-block-589274" class="tncms-block"><div id="weather-589274" class="weather-current size-nav pull-left">
    <ul class="nav navbar-nav navbar-right">
        <li class="current-conditions dropdown">
            <a href="/weather/?weather_zip=61265" class="dropdown-toggle" data-toggle="dropdown" >
                <span class="icon pull-left">
                    
                    <span class="fas tnt-wi-day-cloudy"></span>
                </span>
                <span class="pull-left temp-desc nav">
                    <span class="temp">84&deg;</span>
                    
                </span>
                <span class="clearfix"></span>
            </a>
            
                <ul class="dropdown-menu" role="menu">
                    <li>
                        <div class="weather-expanded">
                            <form action="/weather/" class="zip-update-form form-inline" method="get">
                                <input type="text" class="zip-update form-control" name="weather_zip" title="Weather ZIP Code" value="61265"> <input class="btn btn-primary" type="submit" value="GO">
                            </form>

                            <a href="javascript:;" class="pull-right zip-update-link" aria-label="weather_zip_toggle" onclick="jQuery('#weather-589274 .zip-update-form').toggle('fast'); return false;"><span class="fas tnt-cog"></span></a>

                            <h4 class="city-title"><i class="fas tnt-map-marker-alt"></i>
                                
                                    Moline, IL
                                
                                 <small>(61265)</small>
                            </h4>
                            <h5>Today</h5>
                            <p>Partly cloudy skies. A stray shower or thunderstorm is possible. Low 72F. Winds SW at 10 to 15 mph..</p>
                            <h5>Tonight</h5>
                            <p>Partly cloudy skies. A stray shower or thunderstorm is possible. Low 72F. Winds SW at 10 to 15 mph.</p>
                            <p class="text-center"><small><i class="fas tnt-info-circle"></i> Updated: July 27, 2019 @ 5:40 pm</small></p>
                        </div>
                    </li>
                    <li role="presentation" class="divider"></li>
                    <li class="forecast-link text-center"><a href="/weather/?weather_zip=61265"><i class="fas tnt-caret-right"></i> Full Forecast</a></li>
                </ul>
            
        </li>
    </ul>
</div>
</div></div>
                                
                            </div>
                        
                        <div class="navbar-left">
                            <div id="tncms-region-nav-main-nav" class="tncms-region-nav"><ul id="main-nav_menu" class="nav navbar-nav"><li>
                <a class="nav-link  tnt-section-news"  href="/news/local/" >
                    <span class="nav-label">News</span>
                </a></li><li>
                <a class="nav-link  tnt-section-obituaries"  href="/lifestyles/announcements/obituaries/" >
                    <span class="nav-label">Obituaries</span>
                </a></li><li>
                <a class="nav-link  tnt-section-sports"  href="/sports/" >
                    <span class="nav-label">Sports</span>
                </a></li><li>
                <a class="nav-link  tnt-section-e-edition"  href="/eedition/" >
                    <span class="nav-label">E-edition</span>
                </a></li><li>
                <a class="nav-link  tnt-section-buy-sell"  href="/ads/" >
                    <span class="nav-label">Buy & Sell</span>
                </a></li></ul></div>
                        </div>
                    </div>
                

                
            </nav>
            
        <div class="visible-xs pull-right article-share-nav" style="background-color: #ab1f11">
            <span>Share This <i class="fas tnt-arrow-right"></i></span>
            <ul class="social-share-links hidden-print list-inline icon">
        <li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fqconline.com%2Fnews%2Flocal%2Fnew-q-c-report-on-education-shows-of-rd-graders%2Farticle_320877d1-1726-5495-93f4-af8d0d7eb7e8.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/local/new-q-c-report-on-education-shows-of-rd-graders/article_320877d1-1726-5495-93f4-af8d0d7eb7e8.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":320877d1-1726-5495-93f4-af8d0d7eb7e8}' data-tncms-track-dmp='Social Media Share'>    
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=New%20Q-C%20report%20on%20education%20shows%201%2F3%20of%203rd%20graders%20can%27t%20read%20well&via=dispatch_argus&url=https%3A%2F%2Fqconline.com%2Fnews%2Flocal%2Fnew-q-c-report-on-education-shows-of-rd-graders%2Farticle_320877d1-1726-5495-93f4-af8d0d7eb7e8.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/local/new-q-c-report-on-education-shows-of-rd-graders/article_320877d1-1726-5495-93f4-af8d0d7eb7e8.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":320877d1-1726-5495-93f4-af8d0d7eb7e8}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20qconline.com/tncms/asset/editorial/320877d1-1726-5495-93f4-af8d0d7eb7e8" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":320877d1-1726-5495-93f4-af8d0d7eb7e8}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BMoline%20Dispatch%20%26%20Rock%20Island%20Argus%5D%20New%20Q-C%20report%20on%20education%20shows%201%2F3%20of%203rd%20graders%20can%27t%20read%20well&body=https%3A%2F%2Fqconline.com%2Fnews%2Flocal%2Fnew-q-c-report-on-education-shows-of-rd-graders%2Farticle_320877d1-1726-5495-93f4-af8d0d7eb7e8.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":320877d1-1726-5495-93f4-af8d0d7eb7e8}' data-tncms-track-dmp='Email Share' bSendHash rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul>
        </div>
            
        </div>
        
            
                
            
        
    
    <div id="main-body-container">
    <section id="main-top-container" class="container-fullscreen-region container-fluid">
        
        <div class="fullscreen-region"><div id="tncms-region-global-container-top-fullscreen" class="tncms-region "><div id="tncms-block-589275" class="tncms-block"><section id="block-589275" class="block emphasis-h3 light  " ><div class="breaking">
        <div class="breaking-container clearfix">
            <div id="breaking-title-589275" class="breaking-title text-center light">
                <h4>Breaking</h4>
            </div>
            <div id="breaking-content-589275" class="breaking-content card-img-sm card-compact card-bg-color">
                        <article id="card-summary-589275-2ed53b95-7444-5f46-827f-0f94817b1a3c" class="clearfix card summary light  tnt-section-sports tnt-sub-section-running tnt-sub-section-bix7">
            <div class="card-container">
                
                <div class="card-body"><div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/sports/running/bix7/bix-s-fantastic-finish-quad-cities-premiere-race-brings-fulsome/article_2ed53b95-7444-5f46-827f-0f94817b1a3c.html" class="tnt-asset-link">
        

        
            Bix 7’s fantastic finish: Quad-Cities’ premiere race brings fulsome field, Froehlich’s finale and festive fun</a></h3></div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                    </div>
        </div>
    </div></section></div></div></div>
    </section>
    <section id="main-page-container" class="container">
        <div class="row">
        <div class="container-breakout">
        <div class="visible-lg visible-md"><div class="tnt-ads-container text-center hidden-xs"><div style="min-height:90px; min-width:728px;" class="tnt-ads dfp-ad dfp-ad-lite" data-dfp-adunit="/8438/qconline.com/news/local" data-dfp-custom-pos="fixed-leaderboard-top, atf, 50" id="fixed-leaderboard-top" data-dfp-size="[[728,90], [970,90], [970,250]]" data-subscriber="true"></div></div>
    </div><div class="visible-sm"><div class="tnt-ads-container text-center hidden-xs"><div style="min-height:90px; min-width:728px;" class="tnt-ads dfp-ad dfp-ad-lite" data-dfp-adunit="/8438/qconline.com/news/local" data-dfp-custom-pos="fixed-leaderboard-top, atf, 50" id="fixed-leaderboard-top-tablet" data-dfp-size="[728,90]" data-subscriber="true"></div></div>
    </div><div class="tnt-ads-container text-center hidden-sm hidden-md hidden-lg"><div style="min-height:50px; min-width:320px;" class="tnt-ads dfp-ad dfp-ad-lite" data-dfp-adunit="/8438/qconline.com/news/local" data-dfp-custom-pos="fixed-leaderboard-top, atf, 50" id="fixed-leaderboard-top-mobile" data-dfp-size="[320,50]" data-subscriber="true"></div></div>
    
       </div>
                <div id="asset-container-top" class="col-md-12"><div id="tncms-region-asset_container_top" class="tncms-region hidden-print"></div></div>
            
            <div class="col-md-12"><div id="tncms-region-global-container-top" class="tncms-region "></div></div>
        </div><div id="modal-image-95ad00dd-40cd-5e04-9269-a0382a9232d2" class="modal fullscreen in modal-image image-default modal-95ad00dd-40cd-5e04-9269-a0382a9232d2" role="dialog" aria-hidden="true" data-lazy-content>
        <template>
            <button type="button" class="close hidden-print" data-dismiss="modal">
                <span aria-hidden="true" class="control-left fas tnt-times-circle"></span>
                <span class="sr-only">Close</span>
            </button>
            <div class="modal-dialog modal-lg">
                <div class="modal-content">
                    <div class="modal-body">
                        <div class="modal-image-container"><figure class="photo layout-horizontal">
            <div class="image" 
                >
                
                
                
                
        <img
                    src="https://bloximages.newyork1.vip.townnews.com/qconline.com/content/tncms/assets/v3/editorial/9/5a/95ad00dd-40cd-5e04-9269-a0382a9232d2/5d3a11c37060c.image.jpg?resize=400%2C300"
                    srcset="https://bloximages.newyork1.vip.townnews.com/qconline.com/content/tncms/assets/v3/editorial/9/5a/95ad00dd-40cd-5e04-9269-a0382a9232d2/5d3a11c37060c.image.jpg?resize=200%2C150 200w, https://bloximages.newyork1.vip.townnews.com/qconline.com/content/tncms/assets/v3/editorial/9/5a/95ad00dd-40cd-5e04-9269-a0382a9232d2/5d3a11c37060c.image.jpg?resize=300%2C225 300w, https://bloximages.newyork1.vip.townnews.com/qconline.com/content/tncms/assets/v3/editorial/9/5a/95ad00dd-40cd-5e04-9269-a0382a9232d2/5d3a11c37060c.image.jpg?resize=400%2C300 400w, https://bloximages.newyork1.vip.townnews.com/qconline.com/content/tncms/assets/v3/editorial/9/5a/95ad00dd-40cd-5e04-9269-a0382a9232d2/5d3a11c37060c.image.jpg?resize=540%2C405 540w, https://bloximages.newyork1.vip.townnews.com/qconline.com/content/tncms/assets/v3/editorial/9/5a/95ad00dd-40cd-5e04-9269-a0382a9232d2/5d3a11c37060c.image.jpg?resize=750%2C562 750w, https://bloximages.newyork1.vip.townnews.com/qconline.com/content/tncms/assets/v3/editorial/9/5a/95ad00dd-40cd-5e04-9269-a0382a9232d2/5d3a11c37060c.image.jpg?resize=1200%2C900 1200w, https://bloximages.newyork1.vip.townnews.com/qconline.com/content/tncms/assets/v3/editorial/9/5a/95ad00dd-40cd-5e04-9269-a0382a9232d2/5d3a11c37060c.image.jpg?resize=1662%2C1246 1700w"
                    sizes="100vw"
                    width="1662"
                    height="1246"
                    alt="072619-mda-nws-schooldata2"
                    class="img-responsive true-size" />
                
            </div>
            
                
                
            
        </figure></div>
                    </div>
                </div>
            </div>
            <div class="modal-caption">
        <div class="caption-container">
                <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-modal-image-95ad00dd-40cd-5e04-9269-a0382a9232d2" data-target=".caption-inner-modal-image-95ad00dd-40cd-5e04-9269-a0382a9232d2">
                    <i class="fas tnt-minus-circle"></i>
                </span>
            <div class="caption-inner-modal-image-95ad00dd-40cd-5e04-9269-a0382a9232d2 collapse in"><div class="caption-text"><div class="subscriber-preview"><p>Alex Kolker, community impact manager at United Way of the Quad Cities, shown in the nonprofit agency's office in Bettendorf.</p></div></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                                    <li class="credit"><span id="author-172bd73a-b508-11e7-a7d5-1393423dcc4b-asset-95ad00dd-40cd-5e04-9269-a0382a9232d2" class="tnt-byline asset-byline"  ><a href="https://qconline.com/users/profile/Jonathan%20Turner">JONATHAN TURNER,
jturner@qconline.com</a></span>
                </li>
                                
                            
                            
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon">
        <li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fqconline.com%2Fnews%2Flocal%2Fmda-nws-schooldata%2Fimage_95ad00dd-40cd-5e04-9269-a0382a9232d2.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/local/mda-nws-schooldata/image_95ad00dd-40cd-5e04-9269-a0382a9232d2.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":95ad00dd-40cd-5e04-9269-a0382a9232d2}' data-tncms-track-dmp='Social Media Share'>    
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=072619-mda-nws-schooldata2&via=dispatch_argus&url=https%3A%2F%2Fqconline.com%2Fnews%2Flocal%2Fmda-nws-schooldata%2Fimage_95ad00dd-40cd-5e04-9269-a0382a9232d2.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/local/mda-nws-schooldata/image_95ad00dd-40cd-5e04-9269-a0382a9232d2.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":95ad00dd-40cd-5e04-9269-a0382a9232d2}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20qconline.com/tncms/asset/editorial/95ad00dd-40cd-5e04-9269-a0382a9232d2" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":95ad00dd-40cd-5e04-9269-a0382a9232d2}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BMoline%20Dispatch%20%26%20Rock%20Island%20Argus%5D%20072619-mda-nws-schooldata2&body=https%3A%2F%2Fqconline.com%2Fnews%2Flocal%2Fmda-nws-schooldata%2Fimage_95ad00dd-40cd-5e04-9269-a0382a9232d2.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":95ad00dd-40cd-5e04-9269-a0382a9232d2}' data-tncms-track-dmp='Email Share' bSendHash rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/news/local/mda-nws-schooldata/image_95ad00dd-40cd-5e04-9269-a0382a9232d2.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":95ad00dd-40cd-5e04-9269-a0382a9232d2}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-95ad00dd-40cd-5e04-9269-a0382a9232d2-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="95ad00dd-40cd-5e04-9269-a0382a9232d2" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="95ad00dd-40cd-5e04-9269-a0382a9232d2" class="save-list-95ad00dd-40cd-5e04-9269-a0382a9232d2-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="95ad00dd-40cd-5e04-9269-a0382a9232d2" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    </div>
            <style>
                #modal-image-95ad00dd-40cd-5e04-9269-a0382a9232d2 img { max-height: 570px; }
            </style>
        </template>
    </div><article itemscope itemtype="https://schema.org/Article" id="asset-320877d1-1726-5495-93f4-af8d0d7eb7e8" class="asset article-default"  data-url="https://qconline.com/news/local/new-q-c-report-on-education-shows-of-rd-graders/article_320877d1-1726-5495-93f4-af8d0d7eb7e8.html">
    <span itemscope itemtype="http://schema.org/SpeakableSpecification">
        <meta itemprop="cssSelector" content=".asset-header .headline" />
        <meta itemprop="cssSelector" content=".asset-content p:first-of-type" />
    </span><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/qconline.com/content/tncms/assets/v3/editorial/9/5a/95ad00dd-40cd-5e04-9269-a0382a9232d2/5d3a11c37060c.image.jpg?crop=1662%2C935%2C0%2C155&resize=1120%2C630&order=crop%2Cresize">
            <meta itemprop="width" content="1120">
            <meta itemprop="height" content="630">
        </div>
        <meta itemprop="name" content="qconline.com">
    </div>
    <link itemprop="mainEntityOfPage" href="https://qconline.com/news/local/new-q-c-report-on-education-shows-of-rd-graders/article_320877d1-1726-5495-93f4-af8d0d7eb7e8.html" />
    <div class="asset-masthead ">
        <header class="asset-header">
    
        <div class="asset-label-flags">
            <span class="tnt-flag label label-flag label-flag-alert label-flag-alert">alert</span> <span class="tnt-flag label label-flag label-flag-default label-flag-top-story">top story</span> 
        </div>
    
    <h1 itemprop="headline" class="headline">
        <span>
            
            New Q-C report on education shows 1/3 of 3rd graders can't read well
        </span>
    </h1>
    
    <div class="meta">
        <span>
            <ul class="list-inline">
        <li><span id="author-popup-172bd73a-b508-11e7-a7d5-1393423dcc4b-asset-320877d1-1726-5495-93f4-af8d0d7eb7e8" class="tnt-byline asset-byline" rel="popover" itemprop="author"><a href="https://qconline.com/users/profile/Jonathan%20Turner">JONATHAN TURNER<br/>
jturner@qconline.com</a></span>
                
                    <div id="author-popup-172bd73a-b508-11e7-a7d5-1393423dcc4b-asset-320877d1-1726-5495-93f4-af8d0d7eb7e8-content" class="hide">
                        <article class="clearfix card author popup-content card-author-172bd73a-b508-11e7-a7d5-1393423dcc4b">
                <div class="card-container">
                    <div class="media-list">
                        <div class="media">
                            
                                <div class="avatar-box pull-left hidden-print">
                                    <a href="https://qconline.com/users/profile/Jonathan%20Turner" class="tnt-user-profile-link user-profile-link card-image media-object" rel="author">
                                        
    
        <img alt="Jonathan Turner" src="" data-src="https://bloximages.newyork1.vip.townnews.com/qconline.com/content/tncms/avatars/1/72/bd7/172bd73a-b508-11e7-a7d5-1393423dcc4b.11c7cff99ebd6f082fe70d7b5de5fb32.png?_dc=1509764086" class="img-responsive lazyload tnt-user-avatar" />
    

                                    </a>
                                </div>
                            

                            <div class="media-body ">
                                <h4 class="media-heading">
                                    <a href="https://qconline.com/users/profile/Jonathan%20Turner" rel="author" class="tnt-user-profile-link tnt-user-name">Jonathan Turner</a>
                                </h4><p class="tnt-user-title small text-muted">Reporter</p>
    
        <ul class="list-inline social-links hidden-print">
            <li>
                <a href="https://twitter.com/JTpianoman" title="Twitter" target="_blank" rel="noopener">
                    <span class="tnt-stack">
                       
                       <i class="fab tnt-twitter tnt-stack-1x"></i>
                    </span>
                </a>
            </li>
            <li>
                <a href="mailto:jonathan.turner@lee.net" title="Email">
                    <span class="tnt-stack">
                        
                        <i class="fas tnt-envelope tnt-stack-1x"></i>
                    </span>
                </a>
            </li>
    </ul></div>
                        </div>
                    </div>
                </div>
            </article>
                    </div>
                    <script>
                        $('#author-popup-172bd73a-b508-11e7-a7d5-1393423dcc4b-asset-320877d1-1726-5495-93f4-af8d0d7eb7e8').popover({
                            content: $('#author-popup-172bd73a-b508-11e7-a7d5-1393423dcc4b-asset-320877d1-1726-5495-93f4-af8d0d7eb7e8-content').html(),
                            html:true,
                            trigger:'hover',
                            placement:'top',
                            delay:{ show:100, hide:200 }
                        });
                    </script>
                </li>
        
        
            <li><time datetime="2019-07-25T18:30:00-05:00" class="tnt-date asset-date text-muted">
            Jul 25, 2019
        </time><span class="text-muted">Updated </span><time datetime="2019-07-27T14:05:02-05:00" class="tnt-date asset-date text-muted">3 hrs ago</time>
    </li>
        
        
            <li class="hidden-print"><a href="/news/local/new-q-c-report-on-education-shows-of-rd-graders/article_320877d1-1726-5495-93f4-af8d0d7eb7e8.html#comments" class="cm"><span class="fas tnt-comments"></span></a></li>
        
        
    </ul>
        </span>
    </div>
    <meta itemprop="dateCreated" content="2019-07-25T18:30:00-05:00">
    <meta itemprop="datePublished" content="2019-07-25T18:30:00-05:00">
    <meta itemprop="dateModified" content="2019-07-27T09:05:02-05:00">
</header>
        
        
            <div class="share-container headline-right pull-right hidden-xs" data-subscription-required-remove><ul class="social-share-links hidden-print list-unstyled stacked icon">
        <li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fqconline.com%2Fnews%2Flocal%2Fnew-q-c-report-on-education-shows-of-rd-graders%2Farticle_320877d1-1726-5495-93f4-af8d0d7eb7e8.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/local/new-q-c-report-on-education-shows-of-rd-graders/article_320877d1-1726-5495-93f4-af8d0d7eb7e8.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":320877d1-1726-5495-93f4-af8d0d7eb7e8}' data-tncms-track-dmp='Social Media Share'>    
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Share">
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=New%20Q-C%20report%20on%20education%20shows%201%2F3%20of%203rd%20graders%20can%27t%20read%20well&via=dispatch_argus&url=https%3A%2F%2Fqconline.com%2Fnews%2Flocal%2Fnew-q-c-report-on-education-shows-of-rd-graders%2Farticle_320877d1-1726-5495-93f4-af8d0d7eb7e8.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/local/new-q-c-report-on-education-shows-of-rd-graders/article_320877d1-1726-5495-93f4-af8d0d7eb7e8.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":320877d1-1726-5495-93f4-af8d0d7eb7e8}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Tweet">
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20qconline.com/tncms/asset/editorial/320877d1-1726-5495-93f4-af8d0d7eb7e8" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":320877d1-1726-5495-93f4-af8d0d7eb7e8}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="SMS">
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BMoline%20Dispatch%20%26%20Rock%20Island%20Argus%5D%20New%20Q-C%20report%20on%20education%20shows%201%2F3%20of%203rd%20graders%20can%27t%20read%20well&body=https%3A%2F%2Fqconline.com%2Fnews%2Flocal%2Fnew-q-c-report-on-education-shows-of-rd-graders%2Farticle_320877d1-1726-5495-93f4-af8d0d7eb7e8.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":320877d1-1726-5495-93f4-af8d0d7eb7e8}' data-tncms-track-dmp='Email Share' bSendHash rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Email">
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul></div>
        
    </div>

    

    <div class="row">
        <div class="main-content col-lg-8 col-md-7"><div class="main-content-wrap">
            <div id="tncms-region-article_top" class="tncms-region hidden-print"></div>
            
            <div class="lee-featured-subscription lee-subscription-article-link show-after-loaded" rel="noopener">
                    <a href="https://subscriberservices.lee.net/subscriberservices/Content/PaymentPage.aspx?Domain=qconline.com&amp;SubscriberLevel={{level}}&amp;Return=https%3A%2F%2Fqconline.com%2Fnews%2Flocal%2Fnew-q-c-report-on-education-shows-of-rd-graders%2Farticle_320877d1-1726-5495-93f4-af8d0d7eb7e8.html#tracking-source=green-subscribe-button&ir=true" class="btn btn-success">{{featured_button_text}}</a>
                </div><div id="asset-photo" class="card"><figure class="photo layout-horizontal hover-expand"><span class="expand hidden-print"
               
               data-toggle="modal"
                
                    data-target=".modal-95ad00dd-40cd-5e04-9269-a0382a9232d2" 
                    >
                       <span class="fas tnt-expand"></span>
                   </span>
            
            <div class="image" 
                 
                    data-toggle="modal" 
                     
                    data-target=".modal-95ad00dd-40cd-5e04-9269-a0382a9232d2" 
                    >
                
                
                
                
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="1662">
            <meta itemprop="height" content="1246">
            <meta itemprop="contentUrl" content="https://bloximages.newyork1.vip.townnews.com/qconline.com/content/tncms/assets/v3/editorial/9/5a/95ad00dd-40cd-5e04-9269-a0382a9232d2/5d3a11c37060c.image.jpg?resize=1200%2C900">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/qconline.com/content/tncms/assets/v3/editorial/9/5a/95ad00dd-40cd-5e04-9269-a0382a9232d2/5d3a11c37060c.image.jpg?resize=1200%2C900">
        <img
                    src="https://bloximages.newyork1.vip.townnews.com/qconline.com/content/tncms/assets/v3/editorial/9/5a/95ad00dd-40cd-5e04-9269-a0382a9232d2/5d3a11c37060c.image.jpg?resize=400%2C300"
                    srcset="https://bloximages.newyork1.vip.townnews.com/qconline.com/content/tncms/assets/v3/editorial/9/5a/95ad00dd-40cd-5e04-9269-a0382a9232d2/5d3a11c37060c.image.jpg?resize=200%2C150 200w, https://bloximages.newyork1.vip.townnews.com/qconline.com/content/tncms/assets/v3/editorial/9/5a/95ad00dd-40cd-5e04-9269-a0382a9232d2/5d3a11c37060c.image.jpg?resize=300%2C225 300w, https://bloximages.newyork1.vip.townnews.com/qconline.com/content/tncms/assets/v3/editorial/9/5a/95ad00dd-40cd-5e04-9269-a0382a9232d2/5d3a11c37060c.image.jpg?resize=400%2C300 400w, https://bloximages.newyork1.vip.townnews.com/qconline.com/content/tncms/assets/v3/editorial/9/5a/95ad00dd-40cd-5e04-9269-a0382a9232d2/5d3a11c37060c.image.jpg?resize=540%2C405 540w, https://bloximages.newyork1.vip.townnews.com/qconline.com/content/tncms/assets/v3/editorial/9/5a/95ad00dd-40cd-5e04-9269-a0382a9232d2/5d3a11c37060c.image.jpg?resize=750%2C562 750w, https://bloximages.newyork1.vip.townnews.com/qconline.com/content/tncms/assets/v3/editorial/9/5a/95ad00dd-40cd-5e04-9269-a0382a9232d2/5d3a11c37060c.image.jpg?resize=1200%2C900 1200w, https://bloximages.newyork1.vip.townnews.com/qconline.com/content/tncms/assets/v3/editorial/9/5a/95ad00dd-40cd-5e04-9269-a0382a9232d2/5d3a11c37060c.image.jpg?resize=1662%2C1246 1700w"
                    sizes="(min-width: 1200px) 750px, (min-width: 992px) calc(66.70vw - 60px), 100vw"
                    width="1662"
                    height="1246"
                    alt="072619-mda-nws-schooldata2"
                    class="img-responsive full tnt-restrict-img-95ad00dd-40cd-5e04-9269-a0382a9232d2" />
            </div><style>
                .tnt-restrict-img-95ad00dd-40cd-5e04-9269-a0382a9232d2 {
                    max-width: 760px;
                }
            </style>
                
            </div>
            
                
                
                    <figcaption class="caption">
                            <span class="caption-text">
                                <p>Alex Kolker, community impact manager at United Way of the Quad Cities, shown in the nonprofit agency's office in Bettendorf.</p>
                            </span>
                        
                        
                            <span class="credit">
                                <span id="author-172bd73a-b508-11e7-a7d5-1393423dcc4b-asset-95ad00dd-40cd-5e04-9269-a0382a9232d2" class="tnt-byline asset-byline"  ><a href="https://qconline.com/users/profile/Jonathan%20Turner">JONATHAN TURNER,
jturner@qconline.com</a></span>
                
                            </span>
                        
                    </figcaption>
                
            
        </figure></div>

            

            

            <div id="tncms-region-article_top_content" class="tncms-region hidden-print"></div>

            <div id="asset-content" data-asset-uuid="320877d1-1726-5495-93f4-af8d0d7eb7e8">
                

                <div class="row">
                    <div class="col-lg-12 col-md-12 col-sm-12" data-subscription-required-class="col-xs-12">
                        
                            
                            <div id="share-left-affix" class="share-container content-left hidden-xs" data-subscription-required-remove><ul class="social-share-links hidden-print list-unstyled stacked icon">
        <li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fqconline.com%2Fnews%2Flocal%2Fnew-q-c-report-on-education-shows-of-rd-graders%2Farticle_320877d1-1726-5495-93f4-af8d0d7eb7e8.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/local/new-q-c-report-on-education-shows-of-rd-graders/article_320877d1-1726-5495-93f4-af8d0d7eb7e8.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":320877d1-1726-5495-93f4-af8d0d7eb7e8}' data-tncms-track-dmp='Social Media Share'>    
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=New%20Q-C%20report%20on%20education%20shows%201%2F3%20of%203rd%20graders%20can%27t%20read%20well&via=dispatch_argus&url=https%3A%2F%2Fqconline.com%2Fnews%2Flocal%2Fnew-q-c-report-on-education-shows-of-rd-graders%2Farticle_320877d1-1726-5495-93f4-af8d0d7eb7e8.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/local/new-q-c-report-on-education-shows-of-rd-graders/article_320877d1-1726-5495-93f4-af8d0d7eb7e8.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":320877d1-1726-5495-93f4-af8d0d7eb7e8}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20qconline.com/tncms/asset/editorial/320877d1-1726-5495-93f4-af8d0d7eb7e8" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":320877d1-1726-5495-93f4-af8d0d7eb7e8}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BMoline%20Dispatch%20%26%20Rock%20Island%20Argus%5D%20New%20Q-C%20report%20on%20education%20shows%201%2F3%20of%203rd%20graders%20can%27t%20read%20well&body=https%3A%2F%2Fqconline.com%2Fnews%2Flocal%2Fnew-q-c-report-on-education-shows-of-rd-graders%2Farticle_320877d1-1726-5495-93f4-af8d0d7eb7e8.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":320877d1-1726-5495-93f4-af8d0d7eb7e8}' data-tncms-track-dmp='Email Share' bSendHash rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/news/local/new-q-c-report-on-education-shows-of-rd-graders/article_320877d1-1726-5495-93f4-af8d0d7eb7e8.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":320877d1-1726-5495-93f4-af8d0d7eb7e8}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-320877d1-1726-5495-93f4-af8d0d7eb7e8-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="320877d1-1726-5495-93f4-af8d0d7eb7e8" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="320877d1-1726-5495-93f4-af8d0d7eb7e8" class="save-list-320877d1-1726-5495-93f4-af8d0d7eb7e8-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="320877d1-1726-5495-93f4-af8d0d7eb7e8" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            
                        
                        <div class="asset-body has-fixed-share" data-subscription-required-class="asset-body">
                            
                                <div class="share-container content-above visible-xs" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon">
        <li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fqconline.com%2Fnews%2Flocal%2Fnew-q-c-report-on-education-shows-of-rd-graders%2Farticle_320877d1-1726-5495-93f4-af8d0d7eb7e8.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/local/new-q-c-report-on-education-shows-of-rd-graders/article_320877d1-1726-5495-93f4-af8d0d7eb7e8.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":320877d1-1726-5495-93f4-af8d0d7eb7e8}' data-tncms-track-dmp='Social Media Share'>    
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=New%20Q-C%20report%20on%20education%20shows%201%2F3%20of%203rd%20graders%20can%27t%20read%20well&via=dispatch_argus&url=https%3A%2F%2Fqconline.com%2Fnews%2Flocal%2Fnew-q-c-report-on-education-shows-of-rd-graders%2Farticle_320877d1-1726-5495-93f4-af8d0d7eb7e8.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/local/new-q-c-report-on-education-shows-of-rd-graders/article_320877d1-1726-5495-93f4-af8d0d7eb7e8.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":320877d1-1726-5495-93f4-af8d0d7eb7e8}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20qconline.com/tncms/asset/editorial/320877d1-1726-5495-93f4-af8d0d7eb7e8" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":320877d1-1726-5495-93f4-af8d0d7eb7e8}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BMoline%20Dispatch%20%26%20Rock%20Island%20Argus%5D%20New%20Q-C%20report%20on%20education%20shows%201%2F3%20of%203rd%20graders%20can%27t%20read%20well&body=https%3A%2F%2Fqconline.com%2Fnews%2Flocal%2Fnew-q-c-report-on-education-shows-of-rd-graders%2Farticle_320877d1-1726-5495-93f4-af8d0d7eb7e8.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":320877d1-1726-5495-93f4-af8d0d7eb7e8}' data-tncms-track-dmp='Email Share' bSendHash rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/news/local/new-q-c-report-on-education-shows-of-rd-graders/article_320877d1-1726-5495-93f4-af8d0d7eb7e8.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":320877d1-1726-5495-93f4-af8d0d7eb7e8}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-320877d1-1726-5495-93f4-af8d0d7eb7e8-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="320877d1-1726-5495-93f4-af8d0d7eb7e8" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="320877d1-1726-5495-93f4-af8d0d7eb7e8" class="save-list-320877d1-1726-5495-93f4-af8d0d7eb7e8-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="320877d1-1726-5495-93f4-af8d0d7eb7e8" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            <div id="tncms-region-article_body_top" class="tncms-region hidden-print"></div>

                            <div itemprop="articleBody" class="asset-content  p402_premium">
                                <meta itemprop="isAccessibleForFree" content="false"/>
                                
                                
                                <div class="subscriber-preview"><p>BETTENDORF — There's a direct link between kindergarten readiness and employment success.</p></div><div class="subscriber-preview"><p>A new initiative from <a href="http://unitedwayqc.org">United Way of the Quad Cities</a> is partnering with area school districts, social-service agencies and others to track progress and make improvements in both areas.</p></div><div class="subscriber-only"><p>“The Data Exchange is a game-changer for the Quad-Cities,” United Way President/CEO Rene Gellerman said this week of the seven-year effort, collecting information from eight area school districts. “Our community faces an urgent and growing need for talent.</p></div><div class="tnt-ads-container text-center hidden-sm hidden-md hidden-lg"><div style="min-height:250px; min-width:300px;" class="tnt-ads dfp-ad dfp-ad-lite" data-dfp-adunit="/8438/qconline.com/news/local" data-dfp-custom-pos="fixed-big-ad-top, atf, 50" id="fixed-big-ad-top-mobile" data-dfp-size="[300,250]" data-subscriber="true"></div></div>
    <div class="tnt-ads-container text-center hidden-xs"><div style="min-height:250px; min-width:300px;" class="tnt-ads dfp-ad dfp-ad-lite" data-dfp-adunit="/8438/qconline.com/news/local" data-dfp-custom-pos="fixed-big-ad-top-asset, atf, 50" id="fixed-big-ad-top-desktop" data-dfp-size="[300,250]" data-subscriber="true"></div></div>
    <div id="tncms-region-article_instory_top" class="tncms-region hidden-print"></div><div class="subscriber-only"><p>“To meet that need, many more of our young people must succeed in school and go on to earn workforce certificates, industry certifications, college degrees, and other high-quality credentials,” she said. “We’re working with several organizations to help develop enhanced approaches to metrics. Together, we can lay the foundation for a strong workforce by starting with our youngest students — every child starts kindergarten ready to learn, succeeds in school and graduates high school ready for their next step.”</p></div><div class="subscriber-only"><p>The Q-C initiative was recently recognized with a Pacesetter honor from the <a href="http://gradelevelreading.net">Campaign for Grade-Level Reading</a>, a national seven-year-old organization that works with communities to promote early school success for high-risk children.</p></div><div class="subscriber-only"><p>Prior to the Data Exchange, there was no way to assess student outcomes for the region, according to the United Way. This provides a confidential method for tracking student progress and reporting regional statistics. The participating school districts are <a href="http://bettendorf.k12.ia.us/">Bettendorf</a>, <a href="http://www.davenportschools.org/">Davenport</a>, <a href="https://www.north-scott.k12.ia.us/">North Scott</a>, <a href="https://pleasval.org/">Pleasant Valley</a>, <a href="https://www.emsd37.org/">East Moline</a>, <a href="https://www.molineschools.org/">Moline</a>, <a href="https://www.rimsd41.org/">Rock Island/Milan</a> and <a href="https://uths.net/">United Township</a>.</p></div><div class="subscriber-only"><p>Because of the agreement among districts, regional statistics can be reported publicly, but not individual districts, said Alex Kolker, United Way's community impact manager. Also, because of federal law, the exchange doesn't include information on specific students, he noted.</p></div><div class="subscriber-only"><p>The most recent data shows:</p></div><div class="subscriber-only"><ul><li>81.6% of kids in the eight districts are ready for kindergarten.</li><li>67.7% of third graders can read with proficiency.</li><li>83.6% of students graduate from high school.</li><li>There were 600 more middle-school students last year who missed more than 10% of the school year than there were five years ago (across all racial and socio-economic groups).</li></ul></div><div class="subscriber-only"><p>The exchange also includes data on credit accrual in high school and students who complete education or training beyond high school within six years.</p></div><div class="subscriber-only"><p>“We set those benchmarks because national data tells us if a child isn’t reading proficiently by third grade, he or she is less likely to graduate high school,” Kolker said. “We wanted to know if those statistics held true locally and if could we identify specific populations or groups of students who were at higher risk of not reading. That way, interventions and support could be put into place to help kids improve their comprehension and reading skills before it becomes a crisis.”</p></div><div class="subscriber-only"><p>One reason the Data Exchange took seven years to complete was a commitment to ensure all data remain confidential, he said. The data remains the property of those who provided it and is housed at <a href="http://sau.edu">St. Ambrose University</a>.</p></div><style>
        #lee-services-modal {
            font-family: 'Lato', sans-serif;
        }
        #lee-services-modal .modal-body {
            min-height: 300px;
        }
        #lee-services-modal .close {
            font-size: 30px;
            margin-top: -8px;
            z-index:1;
        }
        #lee-services-modal .modal-top {
            margin: 0 -15px 20px -15px;
            padding: 15px;
            z-index:0;
            border-bottom: 3px double rgba(0,0,0,.1);
        }
        #lee-services-modal .title {
            font-size: 24px;
            line-height: 24px;
            margin-bottom: 10px;
            font-weight: 700;
        }
        #lee-services-modal .logo img {
            max-height: 50px;
            max-width: 50%;
            margin-bottom: 15px;
        }
        #lee-services-modal .tagline a {
            color: #222;
            text-decoration: underline;
        }
        #lee-services-modal #lee-service-no-access {
            display: none;
        }
        @media (min-width: 992px) {
            #lee-services-modal.packages_2,
            #lee-services-modal.packages_3 {
                width: 80%;
            }
            #lee-services-modal.packages_4,
            #lee-services-modal.packages_5 {
                width: 90%;
            }
        }
        @media (min-width: 1200px) {
            #lee-services-modal.packages_2 {
                width: 50%;
            }
            #lee-services-modal.packages_3 {
                width: 60%;
            }
            #lee-services-modal.packages_4 {
                width: 70%;
            }
            #lee-services-modal.packages_5  {
                width: 80%;
            }
        }
        /* inline */
        #lee-subscription-wall-inline {
            position: relative;
            margin-bottom: 20px;
        }
        #lee-subscription-wall-inline .lee-subscribe-panel {
            background-color: #f7f7f7;
            padding: 30px 20px;
            border-radius: 5px;
        }
        #lee-subscription-wall-inline .lee-redacted-overlay {
            height: 80px;
            width: 100%;
            top: -90px;
            z-index: 1;
            position: absolute;
            background: linear-gradient(to bottom, rgba(255, 255, 255, 0), #fff 80%);
        }
        #lee-subscription-wall-inline .head {
            font-size: 36px;
            line-height: 36px;
            font-family: 'Yrsa', serif;
        }
        #lee-subscription-wall-inline .tagline {
            padding-bottom: 15px;
        }
        #lee-subscription-wall-inline .tagline a {
            color: #222;
            text-decoration: underline;
        }
        @media (max-width: 767px) {
            #lee-subscription-wall-inline .lee-redacted-overlay { display: none; }
        }
    </style>
    <div id="lee-subscription-wall" data-instance="subscription" data-days="30" data-views="10" data-id="320877d1-1726-5495-93f4-af8d0d7eb7e8" class="p402_hide">
        <div id="lee-subscription-wall-modal" class="modal fade" tabindex="-1" role="dialog">
            <div id="lee-services-modal" class="modal-dialog" role="document">
                <div class="modal-content">
                    <div class="modal-body">
                        
                            <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                        
                        <div class="modal-top text-center">
                            <div class="logo"><img src="https://bloximages.chicago2.vip.townnews.com/central.leetemplates.com/content/tncms/live/global/resources/images/logos/ds/qconline.com.png?_dc=1"></div>
                            <div class="title not-a-subscriber">
                                
                                    Continue reading 
                                    
                                        your article 
                                    
                                    with a digital subscription.
                                
                            </div>
                            <div class="tagline not-a-subscriber"><strong>Already a subscriber?</strong> <a href="https://qconline.com/users/login/?referer_url=https%3A%2F%2Fqconline.com%2Fnews%2Flocal%2Fnew-q-c-report-on-education-shows-of-rd-graders%2Farticle_320877d1-1726-5495-93f4-af8d0d7eb7e8.html">Log in</a> or <a href="https://qconline.com/users/admin/leefalcon/activate/?source=activate">Activate your account</a>.</div>
                        </div>
                        <section id="lee-services-list">
        <div class="loading text-center">
            <i class="fas tnt-spinner tnt-spin tnt-spin tnt-3x tnt-fw"></i>
            <div class="sr-only">Loading&hellp;</div>
        </div>
        <div class="packages row"></div>
    </section>
    
    <template id="lee-service-template" class="hide">
        <div class="col-md-{{col}}">
            <ul class="package list-unstyled text-center {{has_promotion_class}} {{level}} {{disabled}}">
                <li class="header">
                    <div class="title">
                        <span class="slant"></span>
                        <h3 class="name text-uppercase">{{title}}</h3>
                    </div>
                    <div class="start">{{start_at_rate}}</div>
                    <div class="price">                                    
                        <span class="strike"></span>
                        <span class="sign">{{format_dollars}}</span>
                        <span class="amount">{{start_price}}</span>
                        <span class="cents">{{format_cents}}</span>
                    </div>
                    <div class="term">{{term}}</div>
                    <div class="promotion text-success">{{promotional_format_dollars}}{{promotional_price}}{{promotional_format_cents}} {{term}}</div>
                </li>
                <li class="body text-left">{{html}}</li>
                <li class="footer">
                    <div class="toggle">
                        <a class="grow" href="#">More <small class="fas tnt-chevron-down"></small></a>
                        <a class="text-danger shrink" href="#">Close <i class="fas tnt-times"></i></a>
                    </div>
                    <a class="btn btn-lg btn-primary purchase text-uppercase {{disabled}}" href="https://subscriberservices.lee.net/subscriberservices/Content/PaymentPage.aspx?Domain=qconline.com&amp;SubscriberLevel={{level}}&amp;Return=https%3A%2F%2Fqconline.com%2Fnews%2Flocal%2Fnew-q-c-report-on-education-shows-of-rd-graders%2Farticle_320877d1-1726-5495-93f4-af8d0d7eb7e8.html#tracking-source=subscription-wall-modal&ir=true">{{action_button}}</a>
                </li>
            </ul>
        </div>
    </template>
    
    <script>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</script><div id="lee-service-no-access" class="text-center">
                            <h2 class="padding-top">Thanks for being a subscriber.</h2>
                            <h4>Sorry, your subscription does not include this content.</h4>
                            <p>Please call 800-660-2472 to upgrade your subscription.</p>
                        </div>
                    </div>
                </div>
            </div>
        </div>

        <div id="lee-subscription-wall-inline" class="lee-featured-subscription">
            <div class="lee-redacted-overlay"></div>
            <div class="lee-subscribe-panel text-center">
                <div class="head">Thanks for reading.</div>
                <div class="tagline"><a href="#" class="re-launch-subscriptions">Subscribe</a> or <a href="https://qconline.com/users/login/?referer_url=https%3A%2F%2Fqconline.com%2Fnews%2Flocal%2Fnew-q-c-report-on-education-shows-of-rd-graders%2Farticle_320877d1-1726-5495-93f4-af8d0d7eb7e8.html">log in</a> to continue.</div>
                <div class="purchase"><a class="btn btn-primary" href="https://subscriberservices.lee.net/subscriberservices/Content/PaymentPage.aspx?Domain=qconline.com&amp;SubscriberLevel={{level}}&amp;Return=https%3A%2F%2Fqconline.com%2Fnews%2Flocal%2Fnew-q-c-report-on-education-shows-of-rd-graders%2Farticle_320877d1-1726-5495-93f4-af8d0d7eb7e8.html#tracking-source=redacted-article-paywall&ir=true"><strong>{{featured_button_text}}</strong></a></div>
            </div>
        </div>
    </div>
    
    <script>
        window.lee_meter_loaded = false;
        window.TNCMS.Subscription.onReady(function(oData){
            if(!oData.allowAccess()){
                jQuery(document).ready(function($){
                    function showSubsriptionModal(){
                            if(__tnt.user.services){
                                $('#lee-services-list').hide();
                                $('#lee-subscription-wall-modal .not-a-subscriber').hide();
                                $('#lee-service-no-access').show();
                            }
                        $('#lee-subscription-wall-modal').modal({
                            show: true,
                            backdrop: 'static',
                            keyboard: false
                        });
                    }
                    
                    $('#lee-subscription-wall').leeMeter({
                        referrers: ['m.facebook.com','facebook.com','l.facebook.com','news.google.com','google.com'],
                        maxViews: function(data){
                            window.lee_meter_loaded = true;
                            showSubsriptionModal();
                            
                                $('#lee-subscription-wall-inline').show();
                                $('.asset .subscriber-only').hide();
                                if($('#asset-photo').length > 0) $('#asset-photo').hide();
                            if(window.lee_service_impressions){
                                    setTimeout(function(){
                                        dataLayer.push({
                                            'ecommerce':{
                                                'impressions': window.lee_service_impressions
                                            },
                                            'event':'tncms.event.trigger',
                                            'tncms': {
                                                'event': {
                                                    'trigger': {
                                                        'action': 'productImpressionsFinished',
                                                        'category': 'subscription',
                                                        'label':'services displayed to user'
                                                    }
                                                }
                                            }
                                        });
                                    }, 600);
                                }__tnt.log('subscription wall loaded');
                        },
                        callBack: function(data){
                            

                            __tnt.trackEvent({
                                'category': 'subscription',
                                'action': window.lee_meter_loaded ? 'wall' : 'free view',
                                'label': window.lee_meter_loaded ? 'subscription wall' : 'under subscription limit',
                                'value': data.count
                            });
                        }
                    });
                    
                    $('#lee-subscription-wall').on('click', '.re-launch-subscriptions', function(e){
                        e.preventDefault();
                        showSubsriptionModal();
                    });
                });
            }
            
            
        });
    </script><div class="tnt-ads-container text-center "><div style="min-height:1px; min-width:4px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/qconline.com/news/local" data-dfp-custom-pos="fixed-inline-video, stf" id="fixed-inline-video" data-dfp-size="[4,1]" data-lazy="true"></div></div>
    <div class="subscriber-only"><p>“It has become a rallying point for the districts on both sides of the river,” said Paul Koch, SAU's provost and vice president for academic and student affairs. “No community has unlimited resources, so we’re helping ensure we have evidence demonstrating whether we’re achieving our intended outcomes. We’re maximizing the resources available to ensure the promise for students is as great as possible.”</p></div><div class="subscriber-only"><p>“Problems are getting bigger, and resources are getting smaller,” said Kolker. “We can’t just do a Quad-Cities-wide approach to address social issues anymore. We need data to show us exactly where the need is and exactly which interventions are best in meeting that need."</p></div><div class="subscriber-only"><p><span class="print_trim">“The real magic of the Data Exchange is an ounce of prevention is worth a pound of cure,” he said. “If we can help kids get off to a strong start in school, they’ll be more successful in life. Assuring our third graders are reading proficiently will result in improved graduation rates and a larger, more skilled workforce to fill 21st-century jobs.”</span></p></div><div class="subscriber-only"><p><span class="print_trim">National data show that two-thirds of U.S. fourth grade students (four-fifths of whom are from low-income families) aren't reading proficiently. Students who have not mastered reading by that time are more likely to drop out of high school and struggle through their lives, according to United Way.</span></p></div><div class="tnt-ads-container text-center hidden-sm hidden-md hidden-lg"><div style="min-height:250px; min-width:300px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/qconline.com/news/local" data-dfp-custom-pos="fixed-big-ad-middle, stf" id="fixed-big-ad-middle-mobile" data-dfp-size="[300,250]" data-lazy="true"></div></div>
    <div id="tncms-region-article_instory_middle" class="tncms-region hidden-print"><div id="tncms-block-761017" class="tncms-block"></div></div><div class="subscriber-only"><p><span class="print_trim"><span data-mce-mark="1">“What's important is not the measurements, it's what we do about them,” Kolker said.</span> <span data-mce-mark="1">“If we can improve the percentage of people with post-secondary degrees and certifications, those families will raise healthier kids, who are better prepared when they enter school, and those kids will do better in school and they will also be able to contribute to the workforce.”</span></span></p></div><div class="subscriber-only"><p><span class="print_trim">“What's happening now is the opposite – if a child drops out of high school, he or she is more likely to have children who also drop out of high school,” he said.</span></p></div><div class="subscriber-only"><p>Kindergarten teachers told United Way that things, like knowing the alphabet and counting to 100, don't mean much if a student can't sit still or show positive social and emotional skills.</p></div><div class="subscriber-only"><p><span class="print_trim">The Q-C United Way created a 2012 brochure listing needed skills for 5-year-olds, and schools give them out at kindergarten round-ups. It asks if kids are patient; share with others; can get dressed and use the bathroom alone; play in groups; solve problems, ask questions, and like to listen to stories.</span></p></div><div class="subscriber-only"><p>The Data Exchange includes several social-service agencies, and data will be used to inform discussions, strategies, investments, and implementation of research-based or innovative practices that improve academic performance.</p></div><div class="subscriber-only"><p>It makes no recommendations, but the United Way Education Council will act on the information, Kolker said. <span class="print_trim">The 22-member group meets bi-monthly, including superintendents, the Deere Foundation, Arconic, Quad-Cities Community Foundation, SAU, Black Hawk, Eastern Iowa Community Colleges, organized labor, pediatricians, and the NAACP.</span></p></div><div class="subscriber-only"><p><span class="print_trim">A “Born Learning” initiative is one United Way program that aims to boost school readiness. They helped fund the early childhood center at the Scott County Family Y in Davenport, and have funded upgrades to local preschools, Kolker said. “Born Learning is about giving parents support to help them be better prepared to get their own kids ready for school,” he said.</span></p></div><div class="tnt-ads-container text-center hidden-sm hidden-md hidden-lg"><div style="min-height:250px; min-width:300px;" class="tnt-ads dfp-ad dfp-ad-lite" data-dfp-adunit="/8438/qconline.com/news/local" data-dfp-custom-pos="fixed-big-ad-bottom, btf, 70" id="fixed-big-ad-bottom-mobile" data-dfp-size="[300,250]" data-lazy="true" data-subscriber="true"></div></div>
    <div class="tnt-ads-container text-center hidden-xs"><div style="min-height:250px; min-width:300px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/qconline.com/news/local" data-dfp-custom-pos="fixed-big-ad-bottom-asset, btf, 70" id="fixed-big-ad-bottom-desktop" data-dfp-size="[300,250]" data-lazy="true"></div></div>
    <div id="tncms-region-article_instory_bottom" class="tncms-region hidden-print"></div><div id="tncms-region-article_bottom_content" class="tncms-region hidden-print"></div>
                                
                            </div>
                            
                            

                            <script>
            jQuery(document).ready(function($){
                if(!__tnt.user.loggedIn && !window.lee_meter_loaded && !window.lee_regwall_loaded){
                    try { 
                        _402_Show(); 
                        __tnt.log('Google Survey: survey called');
                    } catch(e){
                    };
                }
            });
        </script>
    
        
            
                <div id="reaction-wrap" class="reaction-wrapper hidden-print reaction-320877d1-1726-5495-93f4-af8d0d7eb7e8 anonymous">
                    <div id="reaction">
                        
                        
                        <div id="reaction-form-wrapper">
                            
                            <form id="reaction-form" onsubmit="return" data-uuid="320877d1-1726-5495-93f4-af8d0d7eb7e8" method="post" action="/tncms/counter/editorial/320877d1-1726-5495-93f4-af8d0d7eb7e8/?">
                                <input type="hidden" name="subkey" value="reaction">
                                <input type="hidden" name="action" value="add" id="action">
                                <input type="hidden" name="type" value="" id="hidden-type">
                                <input type="hidden" name="id" value="320877d1-1726-5495-93f4-af8d0d7eb7e8" id="asset-id" />
                                <div class="form-icons love" data-user-reaction-emotion="love">
                                               <label class="love-icon reaction-name" data-user-reaction-emotion="love">
                                                   <span class="emotion-name" data-user-reaction-emotion="love">Love</span>
                                                   
                                               </label>
                                               <div class="emotion-container" data-user-reaction-emotion="love">
                                                   <div class="love-icon form-emoji" data-user-reaction-emotion="love"></div>
                                                   <div id="reaction-love-count" 
                                                        class="reaction-count count-love" 
                                                        data-user-reaction-count="0" 
                                                        data-user-reaction-emotion="love">0</div>
                                               </div>
                                           </div><div class="form-icons funny" data-user-reaction-emotion="funny">
                                               <label class="funny-icon reaction-name" data-user-reaction-emotion="funny">
                                                   <span class="emotion-name" data-user-reaction-emotion="funny">Funny</span>
                                                   
                                               </label>
                                               <div class="emotion-container" data-user-reaction-emotion="funny">
                                                   <div class="funny-icon form-emoji" data-user-reaction-emotion="funny"></div>
                                                   <div id="reaction-funny-count" 
                                                        class="reaction-count count-funny" 
                                                        data-user-reaction-count="0" 
                                                        data-user-reaction-emotion="funny">0</div>
                                               </div>
                                           </div><div class="form-icons wow" data-user-reaction-emotion="wow">
                                               <label class="wow-icon reaction-name" data-user-reaction-emotion="wow">
                                                   <span class="emotion-name" data-user-reaction-emotion="wow">Wow</span>
                                                   
                                               </label>
                                               <div class="emotion-container" data-user-reaction-emotion="wow">
                                                   <div class="wow-icon form-emoji" data-user-reaction-emotion="wow"></div>
                                                   <div id="reaction-wow-count" 
                                                        class="reaction-count count-wow" 
                                                        data-user-reaction-count="0" 
                                                        data-user-reaction-emotion="wow">0</div>
                                               </div>
                                           </div><div class="form-icons sad" data-user-reaction-emotion="sad">
                                               <label class="sad-icon reaction-name" data-user-reaction-emotion="sad">
                                                   <span class="emotion-name" data-user-reaction-emotion="sad">Sad</span>
                                                   
                                               </label>
                                               <div class="emotion-container" data-user-reaction-emotion="sad">
                                                   <div class="sad-icon form-emoji" data-user-reaction-emotion="sad"></div>
                                                   <div id="reaction-sad-count" 
                                                        class="reaction-count count-sad" 
                                                        data-user-reaction-count="0" 
                                                        data-user-reaction-emotion="sad">0</div>
                                               </div>
                                           </div><div class="form-icons angry" data-user-reaction-emotion="angry">
                                               <label class="angry-icon reaction-name" data-user-reaction-emotion="angry">
                                                   <span class="emotion-name" data-user-reaction-emotion="angry">Angry</span>
                                                   
                                               </label>
                                               <div class="emotion-container" data-user-reaction-emotion="angry">
                                                   <div class="angry-icon form-emoji" data-user-reaction-emotion="angry"></div>
                                                   <div id="reaction-angry-count" 
                                                        class="reaction-count count-angry" 
                                                        data-user-reaction-count="0" 
                                                        data-user-reaction-emotion="angry">0</div>
                                               </div>
                                           </div>
                            </form>
                        </div>
                    </div>
                    <div id="reaction-form-message" class="hide">
                        <p></p>
                    </div>
                </div>
        
    


                            
                                <div class="share-container content-below" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon">
        <li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fqconline.com%2Fnews%2Flocal%2Fnew-q-c-report-on-education-shows-of-rd-graders%2Farticle_320877d1-1726-5495-93f4-af8d0d7eb7e8.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/local/new-q-c-report-on-education-shows-of-rd-graders/article_320877d1-1726-5495-93f4-af8d0d7eb7e8.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":320877d1-1726-5495-93f4-af8d0d7eb7e8}' data-tncms-track-dmp='Social Media Share'>    
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=New%20Q-C%20report%20on%20education%20shows%201%2F3%20of%203rd%20graders%20can%27t%20read%20well&via=dispatch_argus&url=https%3A%2F%2Fqconline.com%2Fnews%2Flocal%2Fnew-q-c-report-on-education-shows-of-rd-graders%2Farticle_320877d1-1726-5495-93f4-af8d0d7eb7e8.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/local/new-q-c-report-on-education-shows-of-rd-graders/article_320877d1-1726-5495-93f4-af8d0d7eb7e8.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":320877d1-1726-5495-93f4-af8d0d7eb7e8}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20qconline.com/tncms/asset/editorial/320877d1-1726-5495-93f4-af8d0d7eb7e8" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":320877d1-1726-5495-93f4-af8d0d7eb7e8}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BMoline%20Dispatch%20%26%20Rock%20Island%20Argus%5D%20New%20Q-C%20report%20on%20education%20shows%201%2F3%20of%203rd%20graders%20can%27t%20read%20well&body=https%3A%2F%2Fqconline.com%2Fnews%2Flocal%2Fnew-q-c-report-on-education-shows-of-rd-graders%2Farticle_320877d1-1726-5495-93f4-af8d0d7eb7e8.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":320877d1-1726-5495-93f4-af8d0d7eb7e8}' data-tncms-track-dmp='Email Share' bSendHash rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/news/local/new-q-c-report-on-education-shows-of-rd-graders/article_320877d1-1726-5495-93f4-af8d0d7eb7e8.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":320877d1-1726-5495-93f4-af8d0d7eb7e8}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-320877d1-1726-5495-93f4-af8d0d7eb7e8-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="320877d1-1726-5495-93f4-af8d0d7eb7e8" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="320877d1-1726-5495-93f4-af8d0d7eb7e8" class="save-list-320877d1-1726-5495-93f4-af8d0d7eb7e8-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="320877d1-1726-5495-93f4-af8d0d7eb7e8" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            
                        </div>
                        
                    </div></div><!-- /asset-content -->

                <div id="asset-below">
                    

                    

                    

                    

                    
                        <div class="asset-tags hidden-print">
                            <h4>Tags</h4>
                            <ul class="list-inline"><li>
                <a href="/search/?k=%22qca%22#tncms-source=keyword" class="tag-qca label label-default" data-tncms-track-dmp='search: qca'>Qca</a>
            </li> <li>
                <a href="/search/?k=%22education%22#tncms-source=keyword" class="tag-education label label-default" data-tncms-track-dmp='search: education'>Education</a>
            </li> <li>
                <a href="/search/?k=%22united%20way%20of%20the%20quad-cities%22#tncms-source=keyword" class="tag-united-way-of-the-quad-cities label label-default" data-tncms-track-dmp='search: united-way-of-the-quad-cities'>United Way Of The Quad-cities</a>
            </li> <li>
                <a href="/search/?k=%22rene%20gellerman%22#tncms-source=keyword" class="tag-rene-gellerman label label-default" data-tncms-track-dmp='search: rene-gellerman'>Rene Gellerman</a>
            </li> <li>
                <a href="/search/?k=%22alex%20kolker%22#tncms-source=keyword" class="tag-alex-kolker label label-default" data-tncms-track-dmp='search: alex-kolker'>Alex Kolker</a>
            </li> <li>
                <a href="/search/?k=%22community%20impact%20manager%22#tncms-source=keyword" class="tag-community-impact-manager label label-default" data-tncms-track-dmp='search: community-impact-manager'>Community Impact Manager</a>
            </li> <li>
                <a href="/search/?k=%22campaign%20for%20grade-level%20reading%22#tncms-source=keyword" class="tag-campaign-for-grade-level-reading label label-default" data-tncms-track-dmp='search: campaign-for-grade-level-reading'>Campaign For Grade-level Reading</a>
            </li> <li>
                <a href="/search/?k=%22pacesetter%20honor%22#tncms-source=keyword" class="tag-pacesetter-honor label label-default" data-tncms-track-dmp='search: pacesetter-honor'>Pacesetter Honor</a>
            </li> <li>
                <a href="/search/?k=%22data%20exchange%22#tncms-source=keyword" class="tag-data-exchange label label-default" data-tncms-track-dmp='search: data-exchange'>Data Exchange</a>
            </li> <li>
                <a href="/search/?k=%22east%20moline%22#tncms-source=keyword" class="tag-east-moline label label-default" data-tncms-track-dmp='search: east-moline'>East Moline</a>
            </li> <li>
                <a href="/search/?k=%22moline%22#tncms-source=keyword" class="tag-moline label label-default" data-tncms-track-dmp='search: moline'>Moline</a>
            </li> <li>
                <a href="/search/?k=%22milan%22#tncms-source=keyword" class="tag-milan label label-default" data-tncms-track-dmp='search: milan'>Milan</a>
            </li> <li>
                <a href="/search/?k=%22united%20township%22#tncms-source=keyword" class="tag-united-township label label-default" data-tncms-track-dmp='search: united-township'>United Township</a>
            </li> <li>
                <a href="/search/?k=%22middle%20school%22#tncms-source=keyword" class="tag-middle-school label label-default" data-tncms-track-dmp='search: middle-school'>Middle School</a>
            </li> <li>
                <a href="/search/?k=%22high%20school%22#tncms-source=keyword" class="tag-high-school label label-default" data-tncms-track-dmp='search: high-school'>High School</a>
            </li> <li>
                <a href="/search/?k=%22st.%20ambrose%20university%22#tncms-source=keyword" class="tag-st_-ambrose-university label label-default" data-tncms-track-dmp='search: st_-ambrose-university'>St. Ambrose University</a>
            </li> <li>
                <a href="/search/?k=%22kindergarten%22#tncms-source=keyword" class="tag-kindergarten label label-default" data-tncms-track-dmp='search: kindergarten'>Kindergarten</a>
            </li> </ul>
                        </div>
                    

                    

                    

                    

                    
                        
                            <div class="asset-author">
                                <article class="clearfix card author  card-author-172bd73a-b508-11e7-a7d5-1393423dcc4b">
                <div class="card-container">
                    <div class="media-list">
                        <div class="media">
                            
                                <div class="avatar-box pull-left hidden-print">
                                    <a href="https://qconline.com/users/profile/Jonathan%20Turner" class="tnt-user-profile-link user-profile-link card-image media-object" rel="author">
                                        
    
        <img alt="Jonathan Turner" src="" data-src="https://bloximages.newyork1.vip.townnews.com/qconline.com/content/tncms/avatars/1/72/bd7/172bd73a-b508-11e7-a7d5-1393423dcc4b.11c7cff99ebd6f082fe70d7b5de5fb32.png?_dc=1509764086" class="img-responsive lazyload tnt-user-avatar" />
    

                                    </a>
                                </div>
                            

                            <div class="media-body ">
                                <h4 class="media-heading">
                                    <a href="https://qconline.com/users/profile/Jonathan%20Turner" rel="author" class="tnt-user-profile-link tnt-user-name">Jonathan Turner</a>
                                </h4><p class="tnt-user-title small text-muted">Reporter</p>
                                    <p class="card-about">Jonathan is a reporter for the Dispatch-Argus-QCOnline.com.</p>
    
        <ul class="list-inline social-links hidden-print">
            <li>
                <a href="https://twitter.com/JTpianoman" title="Twitter" target="_blank" rel="noopener">
                    <span class="tnt-stack">
                       
                       <i class="fab tnt-twitter tnt-stack-1x"></i>
                    </span>
                </a>
            </li>
            <li>
                <a href="mailto:jonathan.turner@lee.net" title="Email">
                    <span class="tnt-stack">
                        
                        <i class="fas tnt-envelope tnt-stack-1x"></i>
                    </span>
                </a>
            </li>
    </ul><div class="followed-notify-link hidden-print"><button id="follow-author-172bd73a-b508-11e7-a7d5-1393423dcc4b" class="followed-notify-btn btn btn-success btn-sm" disabled data-params="?a=172bd73a-b508-11e7-a7d5-1393423dcc4b&amp;s=start_time&amp;sd=desc" data-subject="Jonathan Turner" data-description="Whenever Jonathan Turner posts new content, you'll get an email delivered to your inbox with a link." data-name="Jonathan Turner notification" data-author-id="172bd73a-b508-11e7-a7d5-1393423dcc4b" data-user-url="https://qconline.com/users/">
        <i class="fas tnt-star"></i> Follow Jonathan Turner
    </button><template id="follow-this-modal-logged-in">
            <div class="modal-dialog">
                <div class="modal-content">
                    <div class="modal-header">
                        <button class="close" type="button" data-dismiss="modal">
                            <i class="fas tnt-times-circle"></i>
                            <span class="sr-only">Close</span>
                        </button>
                        <h4 class="modal-title">Get email notifications on {{subject}} daily!</h4>
                    </div>
                    <div class="modal-body">
                        <div class="alert alert-success" style="display:none;">
                            Your notification has been saved.
                        </div>
                        <div class="alert alert-danger" style="display:none;">
                            There was a problem saving your notification.
                        </div>
                        <p class="notification-description">{{description}}</p>
                        <p>Email notifications are only sent once a day, and only if there are new matching items.</p>
                        <form id="follow-notify-form" class="follow-notify-form" action="{{action}}" method="post">
                            <input class="input-notification-name" type="hidden" name="title" value="{{title}}">
                            <div class="row">
                                <div class="col-sm-6">
                                    <button class="btn btn-success btn-block follow-btn" data-tncms-track-dmp='is_followed_notifications_user'>
                                        <i class="fas tnt-spinner tnt-pulse" style="display:none;"></i> Save
                                    </button>
                                </div>
                                <div class="col-sm-6">
                                    <a class="btn btn-default btn-block" href="https://qconline.com/users/admin/savedsearch/">Manage followed notifications</a>
                                </div>
                            </div>
                        </form>
                    </div>
                </div>
            </div>
        </template>

        <template id="follow-this-modal-logged-out">
            <div class="modal-dialog modal-sm">
                <div class="modal-content">
                    <div class="modal-header">
                        <button class="close" type="button" data-dismiss="modal">
                            <i class="fas tnt-times-circle"></i>
                            <span class="sr-only">Close</span>
                        </button>
                        <h4 class="modal-title">Followed notifications</h4>
                    </div>
                    <div class="modal-body">
                        <div class="user-login padding-bottom">
                            <h4>Please log in to use this feature</h4>
                            <a class="btn btn-block btn-primary" href="https://qconline.com/users/login/?referer_url=https%3A%2F%2Fqconline.com%2Fnews%2Flocal%2Fnew-q-c-report-on-education-shows-of-rd-graders%2Farticle_320877d1-1726-5495-93f4-af8d0d7eb7e8.html" rel="nofollow">Log In</a>
                        </div>
                        <div class="user-signup">
                            <strong>Don't have an account?</strong> <a href="https://qconline.com/users/signup/?referer_url=https%3A%2F%2Fqconline.com%2Fnews%2Flocal%2Fnew-q-c-report-on-education-shows-of-rd-graders%2Farticle_320877d1-1726-5495-93f4-af8d0d7eb7e8.html" rel="nofollow">Sign Up Today</a>
                        </div>
                    </div>
                </div>
            </div>
        </template>

        <div id="follow-this-modal" class="modal fade follow-this-modal">
            <div class="modal-dialog"></div>
        </div></div></div>
                        </div>
                    </div>
                </div>
            </article>
                            </div>
                        
                    

                    

                    <div class="visible-lg visible-sm"><div class="tnt-ads-container text-center "><div style="min-height:250px; min-width:620px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/qconline.com/news/local" data-dfp-custom-pos="article_links_1, btf, 50" id="article_links_1" data-dfp-size="[620,250]" data-lazy="true"></div></div>
    </div><div class="visible-md visible-xs"><div class="tnt-ads-container text-center "><div style="min-height:250px; min-width:300px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/qconline.com/news/local" data-dfp-custom-pos="article_links_1, btf, 50" id="article_links_1_sm" data-dfp-size="[300,250]" data-lazy="true"></div></div>
    </div>

                    <div id="tncms-region-article_bottom" class="tncms-region hidden-print"></div>

                    <div class="asset-comments hidden-print"><a id="comments-collapsible-toggle" class="btn btn-block btn-lg btn-default"><i class="fas tnt-sync" ></i> Load comments</a><div id="comments-collapsible" class="comments-container-collapsible collapsed">
                <div class="comments-container">
                    <div
                        id="comments" 
                        class="fb-comments" 
                        data-href="http://qconline.com/tncms/asset/editorial/320877d1-1726-5495-93f4-af8d0d7eb7e8/" 
                        data-num-posts="10" 
                        data-width="100%" 
                    ></div>
                    <style>
                        .fb_iframe_widget,
                        .fb_iframe_widget span,
                        .fb_iframe_widget span iframe[style]{
                            min-width:100%!important;
                            width:100%!important;
                        }
                    </style>
                </div>
            
        </div></div></div>
            </div>

            

            </div>
        </div><div class="main-sidebar col-lg-4 col-md-5 hidden-print">
                <div class="main-sidebar-wrap">
                    <div id="tncms-region-article_side_top" class="tncms-region hidden-print"><div id="tncms-block-620607" class="tncms-block"><section id="block-620607" class="block emphasis-h3   " >
    
    <div class="masonry fade-in grid-cols-1" data-grid-cols="1">
        
        
        <div class="masonry-brick">
            <div class="masonry-content">
                <a href="https://qconline.com/ads/other/ad_vault/audibel-hearing-solutions---ad-from/pdfdisplayad_59f8e7a8-4cec-5a12-af02-6a6cc27c94ac.html" class="overlay" data-toggle="modal" data-target="#bulletins-modal-620607" data-remote="false" data-track='{"category":"tnt-lightbox","action":"bulletin-open","label":"pdfdisplayad","value":"1"}'  'tnt-lightboxbulletin-openpdfdisplayad1 data-title="AUDIBEL HEARING SOLUTIONS - Ad from 2019-06-30"><span class="title">AUDIBEL HEARING SOLUTIONS - Ad from 2019-06-30</span><span class="fas tnt-search-plus"></span>
                </a><figure class="photo layout-horizontal">
            <div class="image" 
                >
                
                    <a href="/ads/other/ad_vault/audibel-hearing-solutions---ad-from/pdfdisplayad_59f8e7a8-4cec-5a12-af02-6a6cc27c94ac.html" class="tnt-asset-link">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                        alt="AUDIBEL HEARING SOLUTIONS - Ad from 2019-06-30"
                        class="img-responsive lazyload full"
                        width="1662"
                        height="442"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/qconline.com/content/tncms/assets/v3/classifieds/5/9f/59f8e7a8-4cec-5a12-af02-6a6cc27c94ac/5ceeba99a8f61.preview.jpg?resize=200%2C53 200w, https://bloximages.newyork1.vip.townnews.com/qconline.com/content/tncms/assets/v3/classifieds/5/9f/59f8e7a8-4cec-5a12-af02-6a6cc27c94ac/5ceeba99a8f61.preview.jpg?resize=300%2C80 300w, https://bloximages.newyork1.vip.townnews.com/qconline.com/content/tncms/assets/v3/classifieds/5/9f/59f8e7a8-4cec-5a12-af02-6a6cc27c94ac/5ceeba99a8f61.preview.jpg?resize=400%2C106 400w, https://bloximages.newyork1.vip.townnews.com/qconline.com/content/tncms/assets/v3/classifieds/5/9f/59f8e7a8-4cec-5a12-af02-6a6cc27c94ac/5ceeba99a8f61.preview.jpg?resize=540%2C144 540w, https://bloximages.newyork1.vip.townnews.com/qconline.com/content/tncms/assets/v3/classifieds/5/9f/59f8e7a8-4cec-5a12-af02-6a6cc27c94ac/5ceeba99a8f61.preview.jpg?resize=750%2C199 750w, https://bloximages.newyork1.vip.townnews.com/qconline.com/content/tncms/assets/v3/classifieds/5/9f/59f8e7a8-4cec-5a12-af02-6a6cc27c94ac/5ceeba99a8f61.preview.jpg?resize=1200%2C319 1200w, https://bloximages.newyork1.vip.townnews.com/qconline.com/content/tncms/assets/v3/classifieds/5/9f/59f8e7a8-4cec-5a12-af02-6a6cc27c94ac/5ceeba99a8f61.preview.jpg?resize=1662%2C442 1700w" />
                </a>
            </div>
            
        </figure></div>
          </div></div>
    <div class="modal bulletins-modal" id="bulletins-modal-620607" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
        <div class="modal-dialog modal-lg">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close"><i aria-hidden="true" class="fas tnt-times"></i></button>
                    <h4 class="modal-title" id="myModalLabel">Bulletin</h4>
                </div>
                <div class="modal-body">
                    <iframe></iframe>
                </div>
            </div>
        </div>
    </div>
     
    </section></div></div><div class="visible-lg visible-md visible-sm"><div class="tnt-ads-container text-center hidden-xs"><div style="min-height:250px; min-width:300px;" class="tnt-ads dfp-ad dfp-ad-lite" data-dfp-adunit="/8438/qconline.com/news/local" data-dfp-custom-pos="fixed-big-ad-top, atf, 50" id="fixed-big-ad-top" data-dfp-size="[[300,250], [300,600]]" data-subscriber="true"></div></div>
    </div><div id="tncms-region-asset_side_top" class="tncms-region hidden-print"><div id="tncms-block-589358" class="tncms-block"><section id="block-589358" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-589358 ">
        <div class="block-title-inner">
            <h3>
                
                Recommended
                
            </h3>
        </div>
    </div></div><div id="card-grid-behavioral-589358" class="card-grid-behavioral card-grid card-img- card-compact"  data-lotame-track="true"><div class=" row"><div id="tncms-recommendations-589358" class="recommendations-container"></div>
            <div class="clearfix hidden-xs"></div>
            </div>
        </div></section></div></div><div id="tncms-region-global-side-primary" class="tncms-region "><div id="tncms-block-746539" class="tncms-block"><div class="tnt-ads-container text-center "><div style="min-height:250px; min-width:300px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/qconline.com/news/local" data-dfp-custom-pos="fixed-big-ad-leap, atf" id="ad-746539" data-dfp-size="[300,250]" data-lazy="true"></div></div>
    
</div></div><div class="visible-lg visible-md visible-sm"><div class="tnt-ads-container text-center hidden-xs"><div style="min-height:250px; min-width:300px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/qconline.com/news/local" data-dfp-custom-pos="fixed-big-ad-middle, stf" id="fixed-big-ad-middle" data-dfp-size="[[300,250], [300,600]]" data-lazy="true"></div></div>
    </div><div id="tncms-region-asset_side_middle" class="tncms-region hidden-print"><div id="tncms-block-778307" class="tncms-block"><section id="block-778307" class="block emphasis-h3   " ><div class="clearfix">
        <ul class="list-inline block-links pos-top ">
            
                
                    <li><a href="/search/?l=25&app=editorial&t=article,link&fl=promotion&s=start_time&sd=desc&nk=#app-only" class="">View All</a></li>
                
            
            
        </ul>
    
    <div class="block-title title-778307 ">
        <div class="block-title-inner">
            <h3>
                
                    <a href="/search/?l=25&amp;app=editorial&amp;t=article,link&amp;fl=promotion&amp;s=start_time&amp;sd=desc&amp;nk=#app-only">
                
                Promotions
                
                    </a>
                
            </h3>
        </div>
    </div></div>
    
    <div class="card-img-md card-bg-color">
        
                
                    <div class="card-panel panel">
                        <div class="panel-body">
                
                <article id="card-summary-778307-43f479d6-1f1c-5823-9a89-0f76cff25b41" class="clearfix card summary has-image image-left inherit  tnt-section-lifestyles">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-43f479d6-1f1c-5823-9a89-0f76cff25b41 media-preview article-asset" data-aspect="16:9"><figure class="photo layout-horizontal">
            <div class="image" 
                >
                
                    <a href="/lifestyles/what-breed-of-puppy-is-perfect-for-you/article_43f479d6-1f1c-5823-9a89-0f76cff25b41.html" class="tnt-asset-link">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                        alt="What breed of puppy is perfect for you?"
                        class="img-responsive lazyload full"
                        width="272"
                        height="153"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/qconline.com/content/tncms/assets/v3/editorial/4/3f/43f479d6-1f1c-5823-9a89-0f76cff25b41/5cf57cc3a456e.preview.jpg?crop=272%2C153%2C29%2C0&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/qconline.com/content/tncms/assets/v3/editorial/4/3f/43f479d6-1f1c-5823-9a89-0f76cff25b41/5cf57cc3a456e.preview.jpg?crop=272%2C153%2C29%2C0&resize=272%2C153&order=crop%2Cresize 300w" />
                </a>
            </div>
            
        </figure>
    </div>
                    </div>
                
                <div class="card-body"><div class="card-labels">
            
            
                <div class="card-label-flags">
                    <span class="tnt-flag label label-flag label-flag-default label-flag-promotion">promotion</span> <span class="tnt-flag label label-flag label-flag-default label-flag-spotlight">spotlight</span> 
                </div>
            
        </div><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/lifestyles/what-breed-of-puppy-is-perfect-for-you/article_43f479d6-1f1c-5823-9a89-0f76cff25b41.html" class="tnt-asset-link">
        

        
            What breed of puppy is perfect for you?</a></h4></div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                        </div>
                    </div>
                
            
                
                    <div class="card-panel panel">
                        <div class="panel-body">
                
                <article id="card-summary-778307-3dc8b2d8-b14b-5939-a0bd-5ed48cd079c0" class="clearfix card summary has-image image-left inherit  tnt-section-business">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-3dc8b2d8-b14b-5939-a0bd-5ed48cd079c0 media-preview article-asset" data-aspect="16:9"><figure class="photo layout-horizontal">
            <div class="image" 
                >
                
                    <a href="/business/are-you-ready-for-retirement/article_3dc8b2d8-b14b-5939-a0bd-5ed48cd079c0.html" class="tnt-asset-link">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                        alt="Are you ready for retirement?"
                        class="img-responsive lazyload ap-photo full"
                        width="171"
                        height="96"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/qconline.com/content/tncms/assets/v3/editorial/3/dc/3dc8b2d8-b14b-5939-a0bd-5ed48cd079c0/5d35fa5f16ee9.preview.jpg?crop=171%2C96%2C64%2C0&resize=171%2C96&order=crop%2Cresize" />
                </a>
            </div>
            
        </figure>
    </div>
                    </div>
                
                <div class="card-body"><div class="card-labels">
            
            
                <div class="card-label-flags">
                    <span class="tnt-flag label label-flag label-flag-default label-flag-promotion">promotion</span> <span class="tnt-flag label label-flag label-flag-default label-flag-spotlight">spotlight</span> <span class="tnt-flag label label-flag label-flag-default label-flag-ap">AP</span> 
                </div>
            
        </div><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/business/are-you-ready-for-retirement/article_3dc8b2d8-b14b-5939-a0bd-5ed48cd079c0.html" class="tnt-asset-link">
        

        
            Are you ready for retirement?</a></h4></div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                        </div>
                    </div>
                
            </div></section></div></div><div id="tncms-region-article_side_middle" class="tncms-region hidden-print"><div id="tncms-block-758726" class="tncms-block"><section id="block-758726" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-758726 ">
        <div class="block-title-inner">
            <h3>
                
                Print Ads
                
            </h3>
        </div>
    </div></div>

    <div id="featured-classifieds-758726" class="featured-classifieds card-slideshow clearfix">
        <div class="owl-carousel-control-container text-right">
            <a class="owl-carousel-control prev btn btn-default btn-sm noselect"><span class="control-left fas tnt-chevron-left"></span></a>
            <a class="owl-carousel-control next btn btn-default btn-sm noselect"><span class="control-left fas tnt-chevron-right"></span></a>
        </div>
        <div class="owl-carousel classified-items cols-1 clearfix"><div class="item">
	                    
	                    <article id="card-product-d1ea55b1-f800-5c0d-bb5d-01568f4d3496" class="clearfix card  product has-image" data-id="d1ea55b1-f800-5c0d-bb5d-01568f4d3496">
            <div class="card-container ">
                
                    <div class="card-image">
                        
                        <div class="media-preview-d1ea55b1-f800-5c0d-bb5d-01568f4d3496 media-preview pdfdisplayad-asset" data-aspect="original"><figure class="photo layout-horizontal">
            <div class="image" 
                >
                
                    <a href="/ads/service/home/construction/iossi-siding---ad-from/pdfdisplayad_d1ea55b1-f800-5c0d-bb5d-01568f4d3496.html" class="tnt-asset-link">
                
                
                    <div class="asset-icon"><i class="far tnt-file-pdf tnt-fw" title="PDF display ad"></i></div>
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                        alt="IOSSI SIDING - Ad from 2019-07-21"
                        class="img-responsive lazyload full"
                        width="1979"
                        height="600"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/qconline.com/content/tncms/assets/v3/classifieds/d/1e/d1ea55b1-f800-5c0d-bb5d-01568f4d3496/5d14f62c7c275.preview.jpg?resize=200%2C61 200w, https://bloximages.newyork1.vip.townnews.com/qconline.com/content/tncms/assets/v3/classifieds/d/1e/d1ea55b1-f800-5c0d-bb5d-01568f4d3496/5d14f62c7c275.preview.jpg?resize=300%2C91 300w, https://bloximages.newyork1.vip.townnews.com/qconline.com/content/tncms/assets/v3/classifieds/d/1e/d1ea55b1-f800-5c0d-bb5d-01568f4d3496/5d14f62c7c275.preview.jpg?resize=400%2C121 400w, https://bloximages.newyork1.vip.townnews.com/qconline.com/content/tncms/assets/v3/classifieds/d/1e/d1ea55b1-f800-5c0d-bb5d-01568f4d3496/5d14f62c7c275.preview.jpg?resize=540%2C164 540w, https://bloximages.newyork1.vip.townnews.com/qconline.com/content/tncms/assets/v3/classifieds/d/1e/d1ea55b1-f800-5c0d-bb5d-01568f4d3496/5d14f62c7c275.preview.jpg?resize=750%2C227 750w, https://bloximages.newyork1.vip.townnews.com/qconline.com/content/tncms/assets/v3/classifieds/d/1e/d1ea55b1-f800-5c0d-bb5d-01568f4d3496/5d14f62c7c275.preview.jpg?resize=1200%2C364 1200w, https://bloximages.newyork1.vip.townnews.com/qconline.com/content/tncms/assets/v3/classifieds/d/1e/d1ea55b1-f800-5c0d-bb5d-01568f4d3496/5d14f62c7c275.preview.jpg?resize=1700%2C515 1700w" />
                </a>
            </div>
            
        </figure>
    </div>
                    </div>
                
                <div class="card-body">
                    
                        <div class="card-labels">
                            
                                
                                    <div class="card-label-section text-muted">
                                        Construction
                                    </div>
                                
                            
                            
                                <div class="card-label-flags">
                                    
                                </div>
                            
                            
                        </div>
                    
                    <div class="card-headline">
                        <h3 class="tnt-headline ">
        
             <a href="/ads/service/home/construction/iossi-siding---ad-from/pdfdisplayad_d1ea55b1-f800-5c0d-bb5d-01568f4d3496.html" class="tnt-asset-link">
        

        
            IOSSI SIDING - Ad from 2019-07-21</a></h3>
                    </div>
                    

                    
                        
                        
                    

                    

                    
                        <div class="card-meta">
                            <ul class="list-inline">
                                
                                
                                
                                    
                                        <li class="card-date">
        <time datetime="2019-07-21T00:01:00-05:00" class="tnt-date asset-date text-muted">Jul 21, 2019</time></li>
                                    
                                
                                
                            </ul>
                        </div>
                    

                    

                    

                    

                    
                    
                    

                    
                        
                            
                        <div class="card-business">
                            <article id="card-summary-0cb51a3a-d4af-51c5-b21f-40af614af748" class="clearfix card business power mini" data-track-object='{"title":"Iossi Siding","url":"/marketplace/iossi-siding/business_4000122298.html","uuid":"0cb51a3a-d4af-51c5-b21f-40af614af748","app":"business","metric":""}' data-tncms-tracking="business/block/0cb51a3a-d4af-51c5-b21f-40af614af748">
            <div class="card-tag">
                    <div class="tag-bg"></div>
                    <div class="tag-txt" title="Power Business" data-toggle="tooltip" data-placement="top">
                        <span class="fas tnt-star"></span>
                    </div>
                </div>
            
            <div class="card-container">
                
                <div class="card-body">
                    <div class="card-content">
                        <div class="card-headline">
                            
                            <h3 class="tnt-headline ">
        
             <a href="/marketplace/iossi-siding/business_4000122298.html" class="tnt-asset-link">
        

        
            Iossi Siding</a></h3>
                        </div>
                        <div class="card-contact text-muted"><div class="card-location">
                                    <a href="https://www.google.com/maps/dir//4374%20STATE%20STREET%2BBETTENDORF%2BIA%2B52722">
                                        4374 STATE STREET, BETTENDORF, IA 52722
                                    </a>
                                </div>
                                <div class="card-phone">
                                    <i class="fas tnt-phone-square"></i>
                                    
                                    563-888-0000
                                    
                                </div>
                            </div>
    <ul class="business-tags list-inline">
    </ul>
<div class="card-social">
                                
                            </div>
                    </div>
                </div>
            </div>
        </article>
                        </div>
                    

                    </div>
            </div>
        </article>
	                    
	                </div><div class="item">
	                    
	                    <article id="card-product-3bac2632-b96d-593f-b6d8-a7480b38421b" class="clearfix card  product has-image" data-id="3bac2632-b96d-593f-b6d8-a7480b38421b">
            <div class="card-container ">
                
                    <div class="card-image">
                        
                        <div class="media-preview-3bac2632-b96d-593f-b6d8-a7480b38421b media-preview pdfdisplayad-asset" data-aspect="original"><figure class="photo layout-horizontal">
            <div class="image" 
                >
                
                    <a href="/ads/service/office/the-maids---ad-from/pdfdisplayad_3bac2632-b96d-593f-b6d8-a7480b38421b.html" class="tnt-asset-link">
                
                
                    <div class="asset-icon"><i class="far tnt-file-pdf tnt-fw" title="PDF display ad"></i></div>
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                        alt="THE MAIDS - Ad from 2019-07-27"
                        class="img-responsive lazyload full"
                        width="978"
                        height="850"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/qconline.com/content/tncms/assets/v3/classifieds/3/ba/3bac2632-b96d-593f-b6d8-a7480b38421b/5d37756717758.preview.jpg?resize=200%2C174 200w, https://bloximages.newyork1.vip.townnews.com/qconline.com/content/tncms/assets/v3/classifieds/3/ba/3bac2632-b96d-593f-b6d8-a7480b38421b/5d37756717758.preview.jpg?resize=300%2C261 300w, https://bloximages.newyork1.vip.townnews.com/qconline.com/content/tncms/assets/v3/classifieds/3/ba/3bac2632-b96d-593f-b6d8-a7480b38421b/5d37756717758.preview.jpg?resize=400%2C348 400w, https://bloximages.newyork1.vip.townnews.com/qconline.com/content/tncms/assets/v3/classifieds/3/ba/3bac2632-b96d-593f-b6d8-a7480b38421b/5d37756717758.preview.jpg?resize=540%2C469 540w, https://bloximages.newyork1.vip.townnews.com/qconline.com/content/tncms/assets/v3/classifieds/3/ba/3bac2632-b96d-593f-b6d8-a7480b38421b/5d37756717758.preview.jpg?resize=750%2C652 750w, https://bloximages.newyork1.vip.townnews.com/qconline.com/content/tncms/assets/v3/classifieds/3/ba/3bac2632-b96d-593f-b6d8-a7480b38421b/5d37756717758.preview.jpg?resize=978%2C850 1200w" />
                </a>
            </div>
            
        </figure>
    </div>
                    </div>
                
                <div class="card-body">
                    
                        <div class="card-labels">
                            
                                
                                    <div class="card-label-section text-muted">
                                        Office
                                    </div>
                                
                            
                            
                                <div class="card-label-flags">
                                    
                                </div>
                            
                            
                        </div>
                    
                    <div class="card-headline">
                        <h3 class="tnt-headline ">
        
             <a href="/ads/service/office/the-maids---ad-from/pdfdisplayad_3bac2632-b96d-593f-b6d8-a7480b38421b.html" class="tnt-asset-link">
        

        
            THE MAIDS - Ad from 2019-07-27</a></h3>
                    </div>
                    

                    
                        
                        
                    

                    

                    
                        <div class="card-meta">
                            <ul class="list-inline">
                                
                                
                                
                                    
                                        <li class="card-date">
        <time datetime="2019-07-27T00:01:00-05:00" class="tnt-date asset-date text-muted">17 hrs ago</time></li>
                                    
                                
                                
                            </ul>
                        </div>
                    

                    

                    

                    

                    
                    
                    

                    

                    </div>
            </div>
        </article>
	                    
	                </div><div class="item">
	                    
	                    <article id="card-product-bb4dd024-ed2d-5fef-8e18-73c29fa09bae" class="clearfix card  product has-image" data-id="bb4dd024-ed2d-5fef-8e18-73c29fa09bae">
            <div class="card-container ">
                
                    <div class="card-image">
                        
                        <div class="media-preview-bb4dd024-ed2d-5fef-8e18-73c29fa09bae media-preview pdfdisplayad-asset" data-aspect="original"><figure class="photo layout-vertical">
            <div class="image" 
                >
                
                    <a href="/ads/other/ad_vault/q-c-river-bandits---ad-from/pdfdisplayad_bb4dd024-ed2d-5fef-8e18-73c29fa09bae.html" class="tnt-asset-link">
                
                
                    <div class="asset-icon"><i class="far tnt-file-pdf tnt-fw" title="PDF display ad"></i></div>
                
                
                
        
                <img
                    src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                    alt="Q C RIVER BANDITS - Ad from 2019-07-23"
                    class="img-responsive lazyload  letterbox"
                    width="978"
                    height="2100"
                    data-src="https://bloximages.newyork1.vip.townnews.com/qconline.com/content/tncms/assets/v3/classifieds/b/b4/bb4dd024-ed2d-5fef-8e18-73c29fa09bae/5d35f9ad006d7.preview.jpg?resize=200%2C429" />
                </a>
            </div>
            
        </figure>
    </div>
                    </div>
                
                <div class="card-body">
                    
                        <div class="card-labels">
                            
                                
                                    <div class="card-label-section text-muted">
                                        Ad Vault
                                    </div>
                                
                            
                            
                                <div class="card-label-flags">
                                    
                                </div>
                            
                            
                        </div>
                    
                    <div class="card-headline">
                        <h3 class="tnt-headline ">
        
             <a href="/ads/other/ad_vault/q-c-river-bandits---ad-from/pdfdisplayad_bb4dd024-ed2d-5fef-8e18-73c29fa09bae.html" class="tnt-asset-link">
        

        
            Q C RIVER BANDITS - Ad from 2019-07-23</a></h3>
                    </div>
                    

                    
                        
                        
                    

                    

                    
                        <div class="card-meta">
                            <ul class="list-inline">
                                
                                
                                
                                    
                                        <li class="card-date">
        <time datetime="2019-07-23T00:00:00-05:00" class="tnt-date asset-date text-muted">Jul 23, 2019</time></li>
                                    
                                
                                
                            </ul>
                        </div>
                    

                    

                    

                    

                    
                    
                    

                    

                    </div>
            </div>
        </article>
	                    
	                </div><div class="item">
	                    
	                    <article id="card-product-994413e3-1052-569d-835f-ef947a406194" class="clearfix card  product has-image" data-id="994413e3-1052-569d-835f-ef947a406194">
            <div class="card-container ">
                
                    <div class="card-image">
                        
                        <div class="media-preview-994413e3-1052-569d-835f-ef947a406194 media-preview pdfdisplayad-asset" data-aspect="original"><figure class="photo layout-vertical">
            <div class="image" 
                >
                
                    <a href="/ads/housing/sale/mel-foster---ad-from/pdfdisplayad_994413e3-1052-569d-835f-ef947a406194.html" class="tnt-asset-link">
                
                
                    <div class="asset-icon"><i class="far tnt-file-pdf tnt-fw" title="PDF display ad"></i></div>
                
                
                
        
                <img
                    src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                    alt="MEL FOSTER - Ad from 2019-07-21"
                    class="img-responsive lazyload  letterbox"
                    width="645"
                    height="650"
                    data-src="https://bloximages.newyork1.vip.townnews.com/qconline.com/content/tncms/assets/v3/classifieds/9/94/994413e3-1052-569d-835f-ef947a406194/5d2f7e436e84f.preview.jpg?resize=200%2C202" />
                </a>
            </div>
            
        </figure>
    </div>
                    </div>
                
                <div class="card-body">
                    
                        <div class="card-labels">
                            
                                
                                    <div class="card-label-section text-muted">
                                        Sale
                                    </div>
                                
                            
                            
                                <div class="card-label-flags">
                                    
                                </div>
                            
                            
                        </div>
                    
                    <div class="card-headline">
                        <h3 class="tnt-headline ">
        
             <a href="/ads/housing/sale/mel-foster---ad-from/pdfdisplayad_994413e3-1052-569d-835f-ef947a406194.html" class="tnt-asset-link">
        

        
            MEL FOSTER - Ad from 2019-07-21</a></h3>
                    </div>
                    

                    
                        
                        
                    

                    

                    
                        <div class="card-meta">
                            <ul class="list-inline">
                                
                                
                                
                                    
                                        <li class="card-date">
        <time datetime="2019-07-21T00:01:00-05:00" class="tnt-date asset-date text-muted">Jul 21, 2019</time></li>
                                    
                                
                                
                            </ul>
                        </div>
                    

                    

                    

                    

                    
                    
                    

                    

                    </div>
            </div>
        </article>
	                    
	                </div><div class="item">
	                    
	                    <article id="card-product-b19741fd-72bd-5265-93fc-a52b74186980" class="clearfix card  product has-image" data-id="b19741fd-72bd-5265-93fc-a52b74186980">
            <div class="card-container ">
                
                    <div class="card-image">
                        
                        <div class="media-preview-b19741fd-72bd-5265-93fc-a52b74186980 media-preview pdfdisplayad-asset" data-aspect="original"><figure class="photo layout-vertical">
            <div class="image" 
                >
                
                    <a href="/ads/other/ad_vault/classified-adv-promo---ad-from/pdfdisplayad_b19741fd-72bd-5265-93fc-a52b74186980.html" class="tnt-asset-link">
                
                
                    <div class="asset-icon"><i class="far tnt-file-pdf tnt-fw" title="PDF display ad"></i></div>
                
                
                
        
                <img
                    src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                    alt="CLASSIFIED ADV PROMO - Ad from 2019-07-27"
                    class="img-responsive lazyload  letterbox"
                    width="858"
                    height="2413"
                    data-src="https://bloximages.newyork1.vip.townnews.com/qconline.com/content/tncms/assets/v3/classifieds/b/19/b19741fd-72bd-5265-93fc-a52b74186980/5d1f9e455613c.preview.jpg?resize=200%2C562" />
                </a>
            </div>
            
        </figure>
    </div>
                    </div>
                
                <div class="card-body">
                    
                        <div class="card-labels">
                            
                                
                                    <div class="card-label-section text-muted">
                                        Ad Vault
                                    </div>
                                
                            
                            
                                <div class="card-label-flags">
                                    
                                </div>
                            
                            
                        </div>
                    
                    <div class="card-headline">
                        <h3 class="tnt-headline ">
        
             <a href="/ads/other/ad_vault/classified-adv-promo---ad-from/pdfdisplayad_b19741fd-72bd-5265-93fc-a52b74186980.html" class="tnt-asset-link">
        

        
            CLASSIFIED ADV PROMO - Ad from 2019-07-27</a></h3>
                    </div>
                    

                    
                        
                        
                    

                    

                    
                        <div class="card-meta">
                            <ul class="list-inline">
                                
                                
                                
                                    
                                        <li class="card-date">
        <time datetime="2019-07-27T00:00:00-05:00" class="tnt-date asset-date text-muted">17 hrs ago</time></li>
                                    
                                
                                
                            </ul>
                        </div>
                    

                    

                    

                    

                    
                    
                    

                    

                    </div>
            </div>
        </article>
	                    
	                </div><div class="item">
	                    
	                    <article id="card-product-37b0782d-d5f5-536f-bb51-0873d9aaaca9" class="clearfix card  product has-image" data-id="37b0782d-d5f5-536f-bb51-0873d9aaaca9">
            <div class="card-container ">
                
                    <div class="card-image">
                        
                        <div class="media-preview-37b0782d-d5f5-536f-bb51-0873d9aaaca9 media-preview pdfdisplayad-asset" data-aspect="original"><figure class="photo layout-vertical">
            <div class="image" 
                >
                
                    <a href="/ads/sale/toy/hobby-lobby---ad-from/pdfdisplayad_37b0782d-d5f5-536f-bb51-0873d9aaaca9.html" class="tnt-asset-link">
                
                
                    <div class="asset-icon"><i class="far tnt-file-pdf tnt-fw" title="PDF display ad"></i></div>
                
                
                
        
                <img
                    src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                    alt="HOBBY LOBBY - Ad from 2019-07-21"
                    class="img-responsive lazyload  letterbox"
                    width="1064"
                    height="1946"
                    data-src="https://bloximages.newyork1.vip.townnews.com/qconline.com/content/tncms/assets/v3/classifieds/3/7b/37b0782d-d5f5-536f-bb51-0873d9aaaca9/5d2ca311c7570.preview.jpg?resize=200%2C366" />
                </a>
            </div>
            
        </figure>
    </div>
                    </div>
                
                <div class="card-body">
                    
                        <div class="card-labels">
                            
                                
                                    <div class="card-label-section text-muted">
                                        Toy
                                    </div>
                                
                            
                            
                                <div class="card-label-flags">
                                    
                                </div>
                            
                            
                        </div>
                    
                    <div class="card-headline">
                        <h3 class="tnt-headline ">
        
             <a href="/ads/sale/toy/hobby-lobby---ad-from/pdfdisplayad_37b0782d-d5f5-536f-bb51-0873d9aaaca9.html" class="tnt-asset-link">
        

        
            HOBBY LOBBY - Ad from 2019-07-21</a></h3>
                    </div>
                    

                    
                        
                        
                    

                    

                    
                        <div class="card-meta">
                            <ul class="list-inline">
                                
                                
                                
                                    
                                        <li class="card-date">
        <time datetime="2019-07-21T00:01:00-05:00" class="tnt-date asset-date text-muted">Jul 21, 2019</time></li>
                                    
                                
                                
                            </ul>
                        </div>
                    

                    

                    

                    

                    
                    
                    

                    
                        
                            
                        <div class="card-business">
                            <article id="card-summary-24507723-b030-57a2-9e80-61a06bfb42c2" class="clearfix card business power mini" data-track-object='{"title":"Hobby Lobby","url":"/marketplace/hobby-lobby/business_4000095015.html","uuid":"24507723-b030-57a2-9e80-61a06bfb42c2","app":"business","metric":""}' data-tncms-tracking="business/block/24507723-b030-57a2-9e80-61a06bfb42c2">
            <div class="card-tag">
                    <div class="tag-bg"></div>
                    <div class="tag-txt" title="Power Business" data-toggle="tooltip" data-placement="top">
                        <span class="fas tnt-star"></span>
                    </div>
                </div>
            
            <div class="card-container">
                
                <div class="card-body">
                    <div class="card-content">
                        <div class="card-headline">
                            
                            <h3 class="tnt-headline ">
        
             <a href="/marketplace/hobby-lobby/business_4000095015.html" class="tnt-asset-link">
        

        
            Hobby Lobby</a></h3>
                        </div>
                        <div class="card-contact text-muted"><div class="card-location">
                                    <a href="https://www.google.com/maps/dir//7707%20SW%2044th%20St%2BOklahoma%20City%2BOK%2B73179">
                                        7707 SW 44th St, Oklahoma City, OK 73179
                                    </a>
                                </div>
                                <div class="card-phone">
                                    <i class="fas tnt-phone-square"></i>
                                    
                                    1-405-745-1100
                                    
                                </div>
                            </div>
    <ul class="business-tags list-inline">
    </ul>
<div class="card-social">
                                <ul class="list-inline social-share-links hidden-print icon"><li class="social-share-link"><a href="https://www.facebook.com/HobbyLobby" title="Facebook" target="_blank" rel="noopener" class="fb">
                    
                        <i class="fab tnt-facebook-f"></i>
                    
                 </a></li><li class="social-share-link"><a href="https://twitter.com/hobbylobby" title="Twitter" target="_blank" rel="noopener" class="tw">
                    
                        <i class="fab tnt-twitter"></i>
                    
                </a></li><li class="social-share-link"><a href="https://www.youtube.com/watch" title="Youtube" target="_blank" rel="noopener" class="yt">
                    
                        <i class="fab tnt-youtube"></i>
                    
                </a></li><li class="social-share-link"><a href="https://www.linkedin.com/company/hobby-lobby" title="LinkedIn" target="_blank" rel="noopener" class="in">
                    
                        <i class="fab tnt-linkedin-in"></i>
                    
                </a></li></ul>
                            </div><div class="card-classifieds-links">
            <ul class="list-inline hidden-print icon"><li>
                        <a rel="nofollow" title="Hobby Lobby's website" href="http://www.hobbylobby.com/customer-service/contact-us" target="_blank">
                            <i class="fas tnt-globe tnt-fw" aria-hidden="true"></i> <span class="hidden-xs">Website</span>
                        </a>
                    </li></ul>
        </div>
                    </div>
                </div>
            </div>
        </article>
                        </div>
                    

                    </div>
            </div>
        </article>
	                    
	                </div><div class="item">
	                    
	                    <article id="card-product-4ae7ba24-32c4-5f21-be73-aaec7f505118" class="clearfix card  product has-image" data-id="4ae7ba24-32c4-5f21-be73-aaec7f505118">
            <div class="card-container ">
                
                    <div class="card-image">
                        
                        <div class="media-preview-4ae7ba24-32c4-5f21-be73-aaec7f505118 media-preview pdfdisplayad-asset" data-aspect="original"><figure class="photo layout-vertical">
            <div class="image" 
                >
                
                    <a href="/ads/service/mason-and-scott-pc---legals---ad/pdfdisplayad_4ae7ba24-32c4-5f21-be73-aaec7f505118.html" class="tnt-asset-link">
                
                
                    <div class="asset-icon"><i class="far tnt-file-pdf tnt-fw" title="PDF display ad"></i></div>
                
                
                
        
                <img
                    src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                    alt="MASON AND SCOTT, PC - LEGALS - Ad from 2019-07-23"
                    class="img-responsive lazyload  letterbox"
                    width="645"
                    height="1300"
                    data-src="https://bloximages.newyork1.vip.townnews.com/qconline.com/content/tncms/assets/v3/classifieds/4/ae/4ae7ba24-32c4-5f21-be73-aaec7f505118/5d323d85811e9.preview.jpg?resize=200%2C403" />
                </a>
            </div>
            
        </figure>
    </div>
                    </div>
                
                <div class="card-body">
                    
                        <div class="card-labels">
                            
                                
                                    <div class="card-label-section text-muted">
                                        Service
                                    </div>
                                
                            
                            
                                <div class="card-label-flags">
                                    
                                </div>
                            
                            
                        </div>
                    
                    <div class="card-headline">
                        <h3 class="tnt-headline ">
        
             <a href="/ads/service/mason-and-scott-pc---legals---ad/pdfdisplayad_4ae7ba24-32c4-5f21-be73-aaec7f505118.html" class="tnt-asset-link">
        

        
            MASON AND SCOTT, PC - LEGALS - Ad from 2019-07-23</a></h3>
                    </div>
                    

                    
                        
                        
                    

                    

                    
                        <div class="card-meta">
                            <ul class="list-inline">
                                
                                
                                
                                    
                                        <li class="card-date">
        <time datetime="2019-07-23T00:01:00-05:00" class="tnt-date asset-date text-muted">Jul 23, 2019</time></li>
                                    
                                
                                
                            </ul>
                        </div>
                    

                    

                    

                    

                    
                    
                    

                    

                    </div>
            </div>
        </article>
	                    
	                </div><div class="item">
	                    
	                    <article id="card-product-811cb25f-32ec-5f79-926d-36fc739fdf74" class="clearfix card  product has-image" data-id="811cb25f-32ec-5f79-926d-36fc739fdf74">
            <div class="card-container ">
                
                    <div class="card-image">
                        
                        <div class="media-preview-811cb25f-32ec-5f79-926d-36fc739fdf74 media-preview pdfdisplayad-asset" data-aspect="original"><figure class="photo layout-vertical">
            <div class="image" 
                >
                
                    <a href="/ads/other/ad_vault/sexton-ford-sales---ad-from/pdfdisplayad_811cb25f-32ec-5f79-926d-36fc739fdf74.html" class="tnt-asset-link">
                
                
                    <div class="asset-icon"><i class="far tnt-file-pdf tnt-fw" title="PDF display ad"></i></div>
                
                
                
        
                <img
                    src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                    alt="SEXTON FORD SALES - Ad from 2019-07-27"
                    class="img-responsive lazyload  letterbox"
                    width="1025"
                    height="2020"
                    data-src="https://bloximages.newyork1.vip.townnews.com/qconline.com/content/tncms/assets/v3/classifieds/8/11/811cb25f-32ec-5f79-926d-36fc739fdf74/5d3b4dc332341.preview.jpg?resize=200%2C394" />
                </a>
            </div>
            
        </figure>
    </div>
                    </div>
                
                <div class="card-body">
                    
                        <div class="card-labels">
                            
                                
                                    <div class="card-label-section text-muted">
                                        Ad Vault
                                    </div>
                                
                            
                            
                                <div class="card-label-flags">
                                    
                                </div>
                            
                            
                        </div>
                    
                    <div class="card-headline">
                        <h3 class="tnt-headline ">
        
             <a href="/ads/other/ad_vault/sexton-ford-sales---ad-from/pdfdisplayad_811cb25f-32ec-5f79-926d-36fc739fdf74.html" class="tnt-asset-link">
        

        
            SEXTON FORD SALES - Ad from 2019-07-27</a></h3>
                    </div>
                    

                    
                        
                        
                    

                    

                    
                        <div class="card-meta">
                            <ul class="list-inline">
                                
                                
                                
                                    
                                        <li class="card-date">
        <time datetime="2019-07-27T00:00:00-05:00" class="tnt-date asset-date text-muted">17 hrs ago</time></li>
                                    
                                
                                
                            </ul>
                        </div>
                    

                    

                    

                    

                    
                    
                    

                    
                        
                            
                        <div class="card-business">
                            <article id="card-summary-7b4178bb-ee3d-5d06-bfaf-718e50ad63c8" class="clearfix card business power mini" data-track-object='{"title":"Sexton Ford Sales","url":"/marketplace/sexton-ford-sales/business_4000084891.html","uuid":"7b4178bb-ee3d-5d06-bfaf-718e50ad63c8","app":"business","metric":""}' data-tncms-tracking="business/block/7b4178bb-ee3d-5d06-bfaf-718e50ad63c8">
            <div class="card-tag">
                    <div class="tag-bg"></div>
                    <div class="tag-txt" title="Power Business" data-toggle="tooltip" data-placement="top">
                        <span class="fas tnt-star"></span>
                    </div>
                </div>
            
            <div class="card-container">
                
                <div class="card-body">
                    <div class="card-content">
                        <div class="card-headline">
                            
                            <h3 class="tnt-headline ">
        
             <a href="/marketplace/sexton-ford-sales/business_4000084891.html" class="tnt-asset-link">
        

        
            Sexton Ford Sales</a></h3>
                        </div>
                        <div class="card-contact text-muted"><div class="card-location">
                                    <a href="https://www.google.com/maps/dir//3802%2016th%20St%2C%2BMoline%2BIA%2B61265">
                                        3802 16th St, Moline, IA 61265
                                    </a>
                                </div>
                                <div class="card-phone">
                                    <i class="fas tnt-phone-square"></i>
                                    
                                    1-877-777-8666
                                    
                                </div>
                            </div>
    <ul class="business-tags list-inline">
    </ul>
<div class="card-social">
                                
                            </div><div class="card-classifieds-links">
            <ul class="list-inline hidden-print icon"><li>
                        <a rel="nofollow" title="Sexton Ford Sales's website" href="http://sextonford.com/" target="_blank">
                            <i class="fas tnt-globe tnt-fw" aria-hidden="true"></i> <span class="hidden-xs">Website</span>
                        </a>
                    </li></ul>
        </div>
                    </div>
                </div>
            </div>
        </article>
                        </div>
                    

                    </div>
            </div>
        </article>
	                    
	                </div><div class="item">
	                    
	                    <article id="card-product-78058a8f-b5a6-58ac-93c3-934c1e3dbe81" class="clearfix card  product has-image" data-id="78058a8f-b5a6-58ac-93c3-934c1e3dbe81">
            <div class="card-container ">
                
                    <div class="card-image">
                        
                        <div class="media-preview-78058a8f-b5a6-58ac-93c3-934c1e3dbe81 media-preview pdfdisplayad-asset" data-aspect="original"><figure class="photo layout-horizontal">
            <div class="image" 
                >
                
                    <a href="/ads/other/ad_vault/il-press-adv-idea---ad-from/pdfdisplayad_78058a8f-b5a6-58ac-93c3-934c1e3dbe81.html" class="tnt-asset-link">
                
                
                    <div class="asset-icon"><i class="far tnt-file-pdf tnt-fw" title="PDF display ad"></i></div>
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                        alt="IL PRESS ADV-IDEA - Ad from 2019-07-26"
                        class="img-responsive lazyload full"
                        width="645"
                        height="400"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/qconline.com/content/tncms/assets/v3/classifieds/7/80/78058a8f-b5a6-58ac-93c3-934c1e3dbe81/5d35dd8d65448.preview.jpg?resize=200%2C124 200w, https://bloximages.newyork1.vip.townnews.com/qconline.com/content/tncms/assets/v3/classifieds/7/80/78058a8f-b5a6-58ac-93c3-934c1e3dbe81/5d35dd8d65448.preview.jpg?resize=300%2C186 300w, https://bloximages.newyork1.vip.townnews.com/qconline.com/content/tncms/assets/v3/classifieds/7/80/78058a8f-b5a6-58ac-93c3-934c1e3dbe81/5d35dd8d65448.preview.jpg?resize=400%2C248 400w, https://bloximages.newyork1.vip.townnews.com/qconline.com/content/tncms/assets/v3/classifieds/7/80/78058a8f-b5a6-58ac-93c3-934c1e3dbe81/5d35dd8d65448.preview.jpg?resize=540%2C335 540w, https://bloximages.newyork1.vip.townnews.com/qconline.com/content/tncms/assets/v3/classifieds/7/80/78058a8f-b5a6-58ac-93c3-934c1e3dbe81/5d35dd8d65448.preview.jpg?resize=645%2C400 750w" />
                </a>
            </div>
            
        </figure>
    </div>
                    </div>
                
                <div class="card-body">
                    
                        <div class="card-labels">
                            
                                
                                    <div class="card-label-section text-muted">
                                        Ad Vault
                                    </div>
                                
                            
                            
                                <div class="card-label-flags">
                                    
                                </div>
                            
                            
                        </div>
                    
                    <div class="card-headline">
                        <h3 class="tnt-headline ">
        
             <a href="/ads/other/ad_vault/il-press-adv-idea---ad-from/pdfdisplayad_78058a8f-b5a6-58ac-93c3-934c1e3dbe81.html" class="tnt-asset-link">
        

        
            IL PRESS ADV-IDEA - Ad from 2019-07-26</a></h3>
                    </div>
                    

                    
                        
                        
                    

                    

                    
                        <div class="card-meta">
                            <ul class="list-inline">
                                
                                
                                
                                    
                                        <li class="card-date">
        <time datetime="2019-07-26T00:00:00-05:00" class="tnt-date asset-date text-muted">Jul 26, 2019</time></li>
                                    
                                
                                
                            </ul>
                        </div>
                    

                    

                    

                    

                    
                    
                    

                    
                        
                            
                        <div class="card-business">
                            <article id="card-summary-9be27f46-7818-55d0-b9db-29f783090ab0" class="clearfix card business power mini" data-track-object='{"title":"SVN Accelerated Sales","url":"/marketplace/svn-accelerated-sales/business_4000088134.html","uuid":"9be27f46-7818-55d0-b9db-29f783090ab0","app":"business","metric":""}' data-tncms-tracking="business/block/9be27f46-7818-55d0-b9db-29f783090ab0">
            <div class="card-tag">
                    <div class="tag-bg"></div>
                    <div class="tag-txt" title="Power Business" data-toggle="tooltip" data-placement="top">
                        <span class="fas tnt-star"></span>
                    </div>
                </div>
            
            <div class="card-container">
                
                <div class="card-body">
                    <div class="card-content">
                        <div class="card-headline">
                            
                            <h3 class="tnt-headline ">
        
             <a href="/marketplace/svn-accelerated-sales/business_4000088134.html" class="tnt-asset-link">
        

        
            SVN Accelerated Sales</a></h3>
                        </div>
                        <div class="card-contact text-muted"><div class="card-location">
                                    <a href="https://www.google.com/maps/dir//6615%20Boynton%20Beach%20Blvd%2BBoynton%20Beach%2BFL%2B33437">
                                        6615 Boynton Beach Blvd, Boynton Beach, FL 33437
                                    </a>
                                </div>
                                <div class="card-phone">
                                    <i class="fas tnt-phone-square"></i>
                                    
                                    1-217-398-1111
                                    
                                </div>
                            </div>
    <ul class="business-tags list-inline">
    </ul>
<div class="card-social">
                                
                            </div><div class="card-classifieds-links">
            <ul class="list-inline hidden-print icon"><li>
                        <a rel="nofollow" title="SVN Accelerated Sales's website" href="http://svnacceleratedsales.com/" target="_blank">
                            <i class="fas tnt-globe tnt-fw" aria-hidden="true"></i> <span class="hidden-xs">Website</span>
                        </a>
                    </li></ul>
        </div>
                    </div>
                </div>
            </div>
        </article>
                        </div>
                    

                    </div>
            </div>
        </article>
	                    
	                </div><div class="item">
	                    
	                    <article id="card-product-db5f4810-f9b9-5c05-888d-560f0c1c74c1" class="clearfix card  product has-image" data-id="db5f4810-f9b9-5c05-888d-560f0c1c74c1">
            <div class="card-container ">
                
                    <div class="card-image">
                        
                        <div class="media-preview-db5f4810-f9b9-5c05-888d-560f0c1c74c1 media-preview pdfdisplayad-asset" data-aspect="original"><figure class="photo layout-vertical">
            <div class="image" 
                >
                
                    <a href="/ads/other/ad_vault/mason-and-scott-pc---legals---ad/pdfdisplayad_db5f4810-f9b9-5c05-888d-560f0c1c74c1.html" class="tnt-asset-link">
                
                
                    <div class="asset-icon"><i class="far tnt-file-pdf tnt-fw" title="PDF display ad"></i></div>
                
                
                
        
                <img
                    src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                    alt="MASON AND SCOTT, PC - LEGALS - Ad from 2019-07-23"
                    class="img-responsive lazyload  letterbox"
                    width="645"
                    height="1300"
                    data-src="https://bloximages.newyork1.vip.townnews.com/qconline.com/content/tncms/assets/v3/classifieds/d/b5/db5f4810-f9b9-5c05-888d-560f0c1c74c1/5d323d7998f39.preview.jpg?resize=200%2C403" />
                </a>
            </div>
            
        </figure>
    </div>
                    </div>
                
                <div class="card-body">
                    
                        <div class="card-labels">
                            
                                
                                    <div class="card-label-section text-muted">
                                        Ad Vault
                                    </div>
                                
                            
                            
                                <div class="card-label-flags">
                                    
                                </div>
                            
                            
                        </div>
                    
                    <div class="card-headline">
                        <h3 class="tnt-headline ">
        
             <a href="/ads/other/ad_vault/mason-and-scott-pc---legals---ad/pdfdisplayad_db5f4810-f9b9-5c05-888d-560f0c1c74c1.html" class="tnt-asset-link">
        

        
            MASON AND SCOTT, PC - LEGALS - Ad from 2019-07-23</a></h3>
                    </div>
                    

                    
                        
                        
                    

                    

                    
                        <div class="card-meta">
                            <ul class="list-inline">
                                
                                
                                
                                    
                                        <li class="card-date">
        <time datetime="2019-07-23T00:00:00-05:00" class="tnt-date asset-date text-muted">Jul 23, 2019</time></li>
                                    
                                
                                
                            </ul>
                        </div>
                    

                    

                    

                    

                    
                    
                    

                    

                    </div>
            </div>
        </article>
	                    
	                </div></div>

        
            
            <script>
                $(window).load(function() {
                    var assetTracked = [];
                    var isUserAction = false;

                    function trackActive(owl){
                        if( assetTracked.length == 10 ){
                            return;
                        }else{
                            var activeThings = $(owl).find('.owl-item.active');

                            $.each(activeThings, function(index, value){
                                var assetId = $(this).find('.card').data('id');
                                var hasBeenLogged = false;
                                
                                assetTracked.forEach(function (item, index, array) {
                                    if(item == assetId){
                                        hasBeenLogged = true;
                                        return true;
                                    }
                                });
                                if( hasBeenLogged == false ){
                                    assetTracked.push(assetId);
                                    TNCMS.Tracking.addEvent({
                                        app: 'classifieds',
                                        metric: 'featured',
                                        id: assetId
                                    });
                                }
                            });
                        }
                    }

                    window.card_carousel_758726 = $('#block-758726 .owl-carousel');

                    card_carousel_758726.on('initialized.owl.carousel', function(e){
                            trackActive(card_carousel_758726);
                        });
                    

                    card_carousel_758726.owlCarousel({
                        autoplay:true,
                        autoplayTimeout:3000,
                        autoplayHoverPause:true,
                        loop:true,
                        margin:15,
                        nav:false,
                        dots:false,
                        slideBy: 'page',
                        autoHeight:false,
                        responsiveClass:true,
                        responsiveBaseElement: '#featured-classifieds-758726',
                        responsive:{
                            0:{
                                items:1,
                                stagePadding: 40,
                                nav:false
                            },
                            600:{
                                items:1
                            }
                        }
                    });

                    // bind previous click
                    $('#block-758726 .owl-carousel-control.prev').on(__tnt.client.clickEvent, function(e){
                        e.stopPropagation();
                        card_carousel_758726.trigger('prev.owl.carousel');
                        
                        isUserAction = true;
                        trackActive(card_carousel_758726);
                    });

                    // bind next click
                    $('#block-758726 .owl-carousel-control.next').on(__tnt.client.clickEvent, function(e){
                        e.stopPropagation();
                        card_carousel_758726.trigger('next.owl.carousel');
                        
                        isUserAction = true;
                        trackActive(card_carousel_758726);
                    });

                    // bind dragged
                    card_carousel_758726.on('dragged.owl.carousel', function(event){
                        isUserAction = true;
                        trackActive(card_carousel_758726);
                    });

                    // bind translated
                    card_carousel_758726.on('translated.owl.carousel', function(event){
                        if( isUserAction ){
                            trackActive(card_carousel_758726);
                            isUserAction = false;
                        }
                    });
                });
            </script>
        
    </div>

    </section></div></div><div id="tncms-region-global-side-secondary" class="tncms-region hidden-print"><div id="tncms-block-631656" class="tncms-block lee-track-local-offers"></div></div><div id="tncms-region-asset_side_bottom" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-tertiary" class="tncms-region "></div><div id="tncms-region-article_side_bottom" class="tncms-region hidden-print"></div>
                <div id="sticky-right-rail-spacer">
                    <div id="sticky-right-rail"><div id="tncms-region-global-side-sticky" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_sticky" class="tncms-region hidden-print"><div id="tncms-block-589239" class="tncms-block"><div class="tnt-ads-container text-center "><div style="min-height:250px; min-width:300px;" class="tnt-ads dfp-ad dfp-ad-lite" data-dfp-adunit="/8438/qconline.com/news/local" data-dfp-custom-pos="fixed-big-ad-bottom, btf" id="ad-589239" data-dfp-size="[[300,250], [300,600]]" data-lazy="true" data-subscriber="true"></div></div>
    
</div><div id="tncms-block-746540" class="tncms-block"><div class="tnt-ads-container text-center "><div style="min-height:250px; min-width:300px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/qconline.com/news/local" data-dfp-custom-pos="fixed-big-ad-bottomer, btf" id="ad-746540" data-dfp-size="[300,250]" data-lazy="true"></div></div>
    
</div></div></div>
                </div>
                </div>
            </div></div>
</article>
<div id="infinite-container" class="infinity-summary-container hidden-print">
        <div id="infinite-more" data-next-url="https://qconline.com/tncms/search/mlt/?origin=320877d1-1726-5495-93f4-af8d0d7eb7e8&app=editorial&inline=infinity&type=article%2Ccollection%2Cvideo%2Cyoutube">
            <i class="fas tnt-spinner tnt-pulse"></i>
        </div>
    </div>

    <script>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</script>
    


        <div class="row">
            <div class="col-md-12"><div id="tncms-region-global-container-bottom" class="tncms-region "></div></div>
        </div><div class="container-breakout"><div class="visible-lg visible-md"><div class="tnt-ads-container text-center hidden-xs"><div style="min-height:90px; min-width:728px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/qconline.com/news/local" data-dfp-custom-pos="fixed-leaderboard-bottom, btf" id="fixed-leaderboard-bottom" data-dfp-size="[[728,90], [970,90], [970,250]]" data-lazy="true"></div></div>
    </div><div class="visible-sm"><div class="tnt-ads-container text-center hidden-xs"><div style="min-height:90px; min-width:728px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/qconline.com/news/local" data-dfp-custom-pos="fixed-leaderboard-bottom, btf" id="fixed-leaderboard-bottom-tablet" data-dfp-size="[728,90]" data-lazy="true"></div></div>
    </div><div class="tnt-ads-container text-center hidden-sm hidden-md hidden-lg"><div style="min-height:50px; min-width:320px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/qconline.com/news/local" data-dfp-custom-pos="fixed-leaderboard-bottom, btf" id="fixed-leaderboard-bottom-mobile" data-dfp-size="[320,50]" data-lazy="true"></div></div>
    </div></section>
    <section id="main-bottom-container" class="container-fullscreen-region container-fluid">
        <div class="fullscreen-region"><div id="tncms-region-global-container-bottom-fullscreen" class="tncms-region "></div></div>
    </section><!-- / main-body-container -->
    </div>
    <div id="site-footer-container" class="hidden-print">
         
            <div class="container">
                <div id="asset-container-bottom" class="col-md-12">
                    <div id="tncms-region-asset_container_bottom" class="tncms-region hidden-print"></div> 
                </div>
            </div>
        

        
            <footer id="site-footer" class="container well-main">
                
                <div id="tncms-region-footer-top-col-full" class="tncms-region "></div>
                <div class="row">
                    <div id="footer-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-one" class="tncms-region "><div id="tncms-block-589245" class="tncms-block site-logo-container"><div id="site-logo-589245" class="site-logo-container text-left" >
        <div class="logo-top"></div>
        <div class="logo-middle">
            <a  href="/"><img 
            
            src="https://bloximages.newyork1.vip.townnews.com/qconline.com/content/tncms/custom/image/2a700358-7ede-11e7-a029-2bf477683bac.png?resize=200%2C31" 
            srcset="https://bloximages.newyork1.vip.townnews.com/qconline.com/content/tncms/custom/image/2a700358-7ede-11e7-a029-2bf477683bac.png?resize=200%2C31 200w, https://bloximages.newyork1.vip.townnews.com/qconline.com/content/tncms/custom/image/2a700358-7ede-11e7-a029-2bf477683bac.png?resize=300%2C47 300w, https://bloximages.newyork1.vip.townnews.com/qconline.com/content/tncms/custom/image/2a700358-7ede-11e7-a029-2bf477683bac.png?resize=400%2C62 400w, https://bloximages.newyork1.vip.townnews.com/qconline.com/content/tncms/custom/image/2a700358-7ede-11e7-a029-2bf477683bac.png?resize=540%2C84 540w, https://bloximages.newyork1.vip.townnews.com/qconline.com/content/tncms/custom/image/2a700358-7ede-11e7-a029-2bf477683bac.png?resize=750%2C117 750w, https://bloximages.newyork1.vip.townnews.com/qconline.com/content/tncms/custom/image/2a700358-7ede-11e7-a029-2bf477683bac.png 1200w"
            sizes="(min-width: 1200px) 380px, 33.33vw"
            class=" img-responsive lazyload tnt-prop-img"
            alt=""></a>
        </div>
        <div class="logo-bottom"></div>
    </div></div><div id="tncms-block-589306" class="tncms-block site-follow-us"><div class="follow-links-589306 default">
    
    <section id="block-589306" class="block emphasis-h3   " ><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/DispatchArgus" title="Facebook" target="_blank" rel="noopener" class="btn btn-xs btn-link fb">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://twitter.com/dispatch_argus" title="Twitter" target="_blank" rel="noopener" class="btn btn-xs btn-link tw">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://www.linkedin.com/company/quad-cities-online" title="LinkedIn" target="_blank" rel="noopener" class="btn btn-xs btn-link li">
                    <i class="fab tnt-linkedin-in"></i>
                    <span class="sr-only">LinkedIn</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://www.youtube.com/user/qconlinevideo" title="Youtube" target="_blank" rel="noopener" class="btn btn-xs btn-link yt">
                    <i class="fab tnt-youtube"></i>
                    <span class="sr-only">YouTube</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://qconline.com",
  "sameAs" : ["https://www.facebook.com/DispatchArgus","https://twitter.com/dispatch_argus","https://www.linkedin.com/company/quad-cities-online","https://www.youtube.com/user/qconlinevideo"]
}
</script>
<div class="clearfix"></div></div></div><div id="tncms-region-nav-footer-col-one-nav" class="tncms-region-nav"><ul id="footer-col-one-nav_menu" class="bullet-nav nav-list"></ul></div></div>
    <div id="footer-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-two" class="tncms-region "><div id="tncms-block-589259" class="tncms-block site-footer-heading"><section id="block-589259" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-589259 ">
        <div class="block-title-inner">
            <h4>
                
                Sites &amp; Partners
                
            </h4>
        </div>
    </div></div></section></div></div><div id="tncms-region-nav-footer-col-two-nav" class="tncms-region-nav"><ul id="footer-col-two-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link  tnt-section-e-edition"  href="/eedition/" >
                    <span class="nav-label">e-Edition</span>
                </a></li><li>
                <a class="nav-link  tnt-section-deals"  href="/marketplace/deals/" >
                    <span class="nav-label">Deals</span>
                </a></li><li>
                <a class="nav-link  tnt-section-qchomescom"  href="http://www.qchomes.com/"  target="_blank" rel="noopener">
                    <span class="nav-label">QCHomes.com</span>
                </a></li><li>
                <a class="nav-link  tnt-section-jobs"  href="/jobs/" >
                    <span class="nav-label">Jobs</span>
                </a></li><li>
                <a class="nav-link  tnt-section-calendar-of-events"  href="/calendar/" >
                    <span class="nav-label">Calendar of Events</span>
                </a></li></ul></div></div>
    <div id="footer-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-three" class="tncms-region "><div id="tncms-block-589260" class="tncms-block site-footer-heading"><section id="block-589260" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-589260 ">
        <div class="block-title-inner">
            <h4>
                
                Services
                
            </h4>
        </div>
    </div></div></section></div></div><div id="tncms-region-nav-footer-col-three-nav" class="tncms-region-nav"><ul id="footer-col-three-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link  tnt-section-contact-us"  href="/contact" >
                    <span class="nav-label">Contact Us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-subscription-rates"  href="https://secure.qconline.com/mdpc/subscribe.php"  target="_blank" rel="noopener">
                    <span class="nav-label">Subscription Rates</span>
                </a></li><li>
                <a class="nav-link  tnt-section-subscription-services"  href="/customer-service/" >
                    <span class="nav-label">Subscription Services</span>
                </a></li><li>
                <a class="nav-link  tnt-section-submission-forms"  href="/site/forms/" >
                    <span class="nav-label">Submission Forms</span>
                </a></li><li>
                <a class="nav-link  tnt-section-we-are-hiring"  href="/workhere/" >
                    <span class="nav-label">We Are Hiring!</span>
                </a></li><li>
                <a class="nav-link  tnt-section-sign-up-for-our-newsletters"  href="/newsletters/" >
                    <span class="nav-label">Sign up for our newsletters</span>
                </a></li></ul></div></div>
                </div>
                <div id="tncms-region-footer-bottom-col-full" class="tncms-region "></div>
                
            </footer>
        

        <div id="site-copyright-container" class="container">
            <div id="tncms-region-footer-copyright" class="tncms-region "><div id="tncms-block-589238" class="tncms-block"><div id="site-copyright" class="row">
    <section id="block-589238"><div class="col-md-7"><small>Copyright 2019 Lee Enterprises, Incorporated dba Moline Dispatch & Rock Island Argus, 1033 7th St. Suite 101, East Moline, IL
</small><small>&nbsp;| <a href="/terms">Terms of Use</a></small><small>&nbsp;| <a href="/privacy">Privacy Policy</a></small></div>
        <div class="col-md-5"><small>Powered by <a href="https://bloxcms.com" title="BLOX Content Management System" target="_blank" rel="noopener">BLOX Content Management System</a> from <a href="https://townnews.com/" title="TownNews.com BLOX Newspaper Content Management" target="_blank" rel="noopener">TownNews.com</a>.</small></div>
    </section>
</div></div></div>
        </div>
    </div>
    
    
        </div><!-- / offcanvas close  -->
    

    <div id="notification-panel" class="notify-panel notify-panel-from-right">
            <template>
                <div class="notification-item">
                    <a href="{{url}}" target="_blank"></a>
                    <div class="notification-item-card">
                        <div class="notification-item-image"><img src="{{image}}"></div>
                        <div class="notification-item-content">
                            <div class="notification-item-header">{{title}}</div>
                            <div class="notification-item-summary">{{summary}}</div>
                        </div>
                    </div>
                    <div class="notification-item-dismiss">
                        <i class="fas tnt-times tnt-fw"></i>
                    </div>
                </div>
            </template>
            <div class="notify-panel-container">
                <div class="notify-panel-header">
                    <div class="notify-panel-close"><i class="fas tnt-times tnt-fw"></i></div>
                    <div class="notify-panel-nav" role="tablist">
                        <ul>
                            <li class="active" role="presentation"><a href="#notify-panel-content" role="tab" data-toggle="tab">Notifications</a></li>
                            <li role="presentation"><a href="#notify-panel-settings" role="tab" data-toggle="tab">Settings</a></li>
                        </ul>
                    </div>
                </div>
                <div class="tab-content">
                    <div id="notify-panel-content" class="tab-pane active" role="tabpanel">
                        <div class="notify-panel-content-items"></div>
                        <div class="notify-panel-content-no-items" style="display:none;">You don't have any notifications.</div>
                    </div>
                    <div id="notify-panel-settings" class="tab-pane" role="tabpanel">
                        <div class="notify-panel-settings-promo">
                            <p>Get up-to-the-minute news sent straight to your device.</p>
                        </div>
                        
                        <h5>Topics</h5>
                        
                            <div class="topic-container" data-name="breaking">
                                <h4>Breaking News</h4>
                                <label class="switch-label">
                                    <input id="topic-breaking" class="switch-input" name="topic-breaking" data-topic="breaking" type="checkbox">
                                    <div class="switch-track"></div>
                                    <div class="switch-thumb"></div>
                                </label>
                            </div>
                        
                        
                        <div class="notify-panel-settings-error alert alert-danger" style="display:none; opacity:0;"></div>
                        <div class="notify-panel-settings-success alert alert-success" style="display:none; opacity:0;"></div>
                    </div>
                </div>
            </div>
        </div>
    
    <!-- / site-container close -->
    </div>
    
    
    <script>
window.__tnt || (window.__tnt = {});
__tnt.compatibility || (__tnt.compatibility = {});

__tnt.compatibility.status = "";
__tnt.compatibility.check = function(){
    var compatible = true;
    var status = "";

    if(typeof(__tnt.advertisements)=="undefined"){
        compatible = false;
        status += "FAIL: object 0 undefined "
    }

    __tnt.compatibility.status = status;
    return compatible;
}
__tnt.compatibility.notification = function(){
}

$(function(){
    if(!__tnt.compatibility.check()){
        if(window.ga){
            __tnt.trackEvent({'category':'subscription','action':'adblock','label':'adblock detected','value':'1'});
        }
        
        __tnt.compatibility.notification();
    }
});
</script>

    
    <script>
        jQuery(function() {
            if(typeof TNCMS.Tracking != 'undefined'){
                jQuery(TNCMS.Tracking.trackDeclarativeEvents);
            }
        });
    </script>
<script>
        __tnt.trackEvent = function(obj) {
            if( jQuery.type(obj) === 'object' ){
                 
                    if(obj.category && obj.action){
                        __tnt.googleEvent(obj);
                    } else if(obj.network && obj.socialAction){
                        __tnt.googleSocial(obj);
                    } else if(obj.url){
                        __tnt.googlePageView(obj);
                    }
                    if(typeof TNCMS.Tracking != 'undefined' && obj.metric){
                        TNCMS.Tracking.addEvent({
                            app: obj.app,
                            metric: obj.metric,
                            id: obj.uuid
                        });
                    }
                
            }
        }
        
        if(__tnt.trackEventLater.length > 0){
            jQuery(__tnt.trackEventLater).each(function(){
                __tnt.trackEvent($(this));
            });
        }
        jQuery('body').on(__tnt.client.clickEvent, '[data-track]', function(){
            var trkObj = jQuery(this).data('track');
            __tnt.trackEvent(trkObj);
        });
        jQuery('body').on(__tnt.client.clickEvent, '[data-tncms-track-event]', function(){
            var trkObj = jQuery(this).data('tncms-track-event');
            __tnt.trackEvent(trkObj);
        });
        jQuery('body').on(__tnt.client.clickEvent, '[data-tncms-track-dmp]', function(){
            var dmpData = jQuery(this).data('tncms-track-dmp');
            	_cc6894.add('act', dmpData);
	_cc6894.bcp();
});
    </script>
    
<script>/*<![CDATA[*/ 
        if( __tnt.user.services ){
            jQuery('body').addClass('has-service');
            jQuery('body').removeClass('no-service');
        } else {
            jQuery('body').addClass('no-service');
            jQuery('body').removeClass('has-service');
        }
     /*]]>*/</script>
<script>/*<![CDATA[*/ jQuery(document).ready(function($){
        var oAmazonUrls = $("a[href*='amazon.com']");
        if( oAmazonUrls.length > 0 ){
            var sTrkId = 'tracking_id=leeenter0889-20';
            $(oAmazonUrls).each(function(i,e){
                var sHref = this.href;
                if ( !sHref.match(/[?&]tracking_id/) ) {
                    sHref += ((sHref.indexOf('?') > -1) ? '&' : '?') + sTrkId;
                    $(this).attr('href',sHref).attr('target','_blank');
                }
            });
        }
    }); /*]]>*/</script>
<script>/*<![CDATA[*/ jQuery(document).ready(function($){
        var sTrackingPattern = 'lee-track-';
        var oTrackBlocks = $('div[class*="'+sTrackingPattern+'"]');
        var sTrackVal;
        function lee_trkLinkSrc(o, src){
            var src = 'tracking-source='+src;
            $(o).find('a').each(function(){
                var sHref = this.href;
                var sOg = $(this).attr('href');
                if (!sHref.match(/[#&]tracking-source/) && sHref != '' && sHref != '#' && sOg.charAt(0) == '/') {
                    sHref += ((sHref.indexOf('#') > -1) ? '&' : '#') + src;
                    $(this).attr('href', sHref);
                }
            });
        }
        if( oTrackBlocks.length > 0 ){
            $(oTrackBlocks).each(function(){
                var sTrackClass = $(this)[0].classList;
                $(sTrackClass).each(function(i,c){
                    if( c.match(sTrackingPattern) ){
                        sTrackVal = c.replace(sTrackingPattern, '');
                        return false;
                    }
                });
                lee_trkLinkSrc(this, sTrackVal);
            });
        }
        lee_trkLinkSrc('#main-nav_menu', 'main-nav');
        lee_trkLinkSrc('#mobile-nav-left_menu,#mobile-nav-left-below_menu', 'menu-nav');
    }); /*]]>*/</script>
<script src="https://tagan.adlightning.com/leeenterprises/blacklist_script.js"></script>
<script src="https://tagan.adlightning.com/leeenterprises/blocking_script.js"></script>
<script src="https://tagan.adlightning.com/leeenterprises/op.js"></script>
<script>/*<![CDATA[*/ jQuery(document).ready(function($){
        var lee_sub_level = $.cookie('leefalcon_membership');
        
        if(__tnt.user.loggedIn && lee_sub_level){
            __tnt.log(lee_sub_level);
            switch(lee_sub_level.toLowerCase()){
                    case 'dob': 
                        lee_sub_level = 'Digital Basic';
                    break;
                    case 'dop': 
                        lee_sub_level = 'Digital Plus';
                    break;
                    case 'silv': 
                        lee_sub_level = 'Silver';
                    break;
                    case 'gold': 
                        lee_sub_level = 'Gold';
                    break;
                    case 'plat': 
                        lee_sub_level = 'Platinum';
                    break; 
            }
            var s_user_class = lee_sub_level.toLowerCase();
            var s_user_html = '<li class="user-subscriber-menu">'+
                '<div class="user-level">Membership level: <span class="level '+s_user_class+'">'+lee_sub_level+'</span></div>'+
                '<div class="user-link"><a href="https://subscriberservices.lee.net/subscriberservices/Content/AccountStatus.aspx?Domain=qconline.com">My Membership</a></div>'+
                '<div class="user-link"><a href="/members/">See Benefits</a></div>'+
                '<div class="user-link"><a href="/members/exclusives/">Members Only</a></div>'+
                '</li>';
            
            $('.user-controls').addClass('falcon-subscriber').find('.dropdown-menu').prepend(s_user_html);
            $('.user-controls').find('.tn-user-avatar').prepend('<i class="fas tnt-certificate user-icon-cert '+s_user_class+'"></i>');
        }
    }); /*]]>*/</script>
<script>/*<![CDATA[*/ $(function() {
        var avatar_589240 = $('#user-controls-589240 .tn-user-avatar');
        if(__tnt.user.loggedIn && __tnt.user.avatar){
            avatar_589240.append('<img src="' + __tnt.user.avatar + '" class="user-icon">');
        } else{
            avatar_589240.append('<i class="fas tnt-user tnt-fw user-icon"></i>');
        }
    }); /*]]>*/</script>
<script>/*<![CDATA[*/ $(function() {
        var avatar_589273 = $('#user-controls-589273 .tn-user-avatar');
        if(__tnt.user.loggedIn && __tnt.user.avatar){
            avatar_589273.append('<img src="' + __tnt.user.avatar + '" class="user-icon">');
        } else{
            avatar_589273.append('<i class="fas tnt-user tnt-fw user-icon"></i>');
        }
    }); /*]]>*/</script>
<script>/*<![CDATA[*/ function articleShareSticky(){
                setTimeout(function(){
                    var sMainTop = document.querySelector('#main-body-container').offsetTop,
                        oNavBar = document.querySelector('#site-navbar-container');
                    if (sMainTop < window.scrollY){
                        oNavBar.classList.add('article-share')
                    } else {
                        oNavBar.classList.remove('article-share')
                    }
                }, 150)
            }
            document.addEventListener('scroll', articleShareSticky); /*]]>*/</script>
<script>/*<![CDATA[*/ !function(t,i,n){var e,a,s,o,c,d={init:function(){a=i.getElementById("site-navbar-container"),n.client.platform.ios?a.classList.add("affix-sticky"):(e=i.getElementById("main-body-container"),s=a.offsetHeight||a.clientHeight,o=!1,c=0,t.addEventListener("scroll",d.navPosition,!1),t.addEventListener("mousewheel",d.navPosition,!1))},navPosition:function(){o||(o=!0,setTimeout(function(){var n=a.getBoundingClientRect(),d=t.pageYOffset||i.documentElement.scrollTop,f=n.top+d;d>=f&&d>c?a.classList.contains("affix")||(c=f,a.classList.add("affix"),a.classList.remove("affix-top"),e.style.marginTop=s+"px"):a.classList.contains("affix-top")||(a.classList.remove("affix"),a.classList.add("affix-top"),e.style.marginTop="0px"),o=!1},25))}};"loading"==i.readyState?i.addEventListener("DOMContentLoaded",d.init,!1):d.init()}(window,document,__tnt); /*]]>*/</script>
<script>/*<![CDATA[*/ 
            // Observer callback
            var callback = function(entries, io) {
                entries.forEach(function(e) {
                    if (e.isIntersecting === true) {
                        __tnt.template(
                            document.querySelector('#' + e.target.id + ' template'),
                            document.getElementById(e.target.id),
                            false,
                            objectFitImages('#' + e.target.id + ' img') // IE11 objectfit polyfill
                        );
                        // Kill observer
                        io.unobserve(e.target);
                    }
                });
            };
            // Initialize observer
            window.addEventListener('load', function() {
                var io = new IntersectionObserver(callback),
                    targets = Array.from(document.querySelectorAll('[data-lazy-content]')); // IE11 forEach support
                targets.forEach(function(e){
                    io.observe(e);
                });
            }, false) /*]]>*/</script>
<script>/*<![CDATA[*/ var tnt_adTimerNum = 30000;
        var tnt_adTimerCalled = 0;
        var tnt_adTimer = setTimeout(tnt_adTimerEvent, tnt_adTimerNum);
        function tnt_adTimerEvent(){
            if( tnt_adTimerCalled === 3 ) {
                clearInterval(tnt_adTimerCalled);
            } else {
                try {
            
            var bOnlyDFP = false, bIsOAS = false;
            if( typeof __tnt.ads.dfp != 'undefined' ){
                    bOnlyDFP = true;
                googletag.cmd.push(function(){
                                if( typeof __tnt.ads.dfp.slots['fixed-big-ad-top'] != 'undefined' ){
                                    googletag.pubads().clear([__tnt.ads.dfp.slots['fixed-big-ad-top'].dfp_slot]);
                                }
                                if( typeof __tnt.ads.dfp.slots['fixed-big-ad-middle'] != 'undefined' ){
                                    googletag.pubads().clear([__tnt.ads.dfp.slots['fixed-big-ad-middle'].dfp_slot]);
                                }
                                if( typeof __tnt.ads.dfp.slots['fixed-big-ad-top'] != 'undefined' ){
                                    googletag.pubads().refresh([__tnt.ads.dfp.slots['fixed-big-ad-top'].dfp_slot]);
                                }
                                if( typeof __tnt.ads.dfp.slots['fixed-big-ad-middle'] != 'undefined' ){
                                    googletag.pubads().refresh([__tnt.ads.dfp.slots['fixed-big-ad-middle'].dfp_slot]);
                                }
                    });
                }
        } catch(e) {
            __tnt.log(e);
        }
                tnt_adTimer = setTimeout(tnt_adTimerEvent, tnt_adTimerNum);
            }
            tnt_adTimerCalled++;
        } /*]]>*/</script>
<script>/*<![CDATA[*/ 
                        function dmpReactionData(){
                            var sReactionData = document.getElementById('hidden-type').value,
                                sReactionKeywords = "'Engage:Qca','Engage:Education','Engage:United Way Of The Quad-cities','Engage:Rene Gellerman','Engage:Alex Kolker','Engage:Community Impact Manager','Engage:Campaign For Grade-level Reading','Engage:Pacesetter Honor','Engage:Data Exchange','Engage:East Moline','Engage:Moline','Engage:Milan','Engage:United Township','Engage:Middle School','Engage:High School','Engage:St. Ambrose University','Engage:Kindergarten'";	_cc6894.add('act', sReactionData, sReactionKeywords);
	_cc6894.bcp();
} /*]]>*/</script>
<script>/*<![CDATA[*/ $("#comments-collapsible-toggle").click(function() { $("#comments-collapsible, #comments-collapsible-toggle").toggleClass("collapsed"); }); /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/qconline.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/scripts/bulletins.5ef2d22c91a18ed132c709cd857f6e82.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/qconline.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/withinviewport.1f94ee79a22e6ee8e9c0bb61dec9999b.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/qconline.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/jquery.withinviewport.6ef0fee1774e9b313c264a5736522e35.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/qconline.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/jquery.scrollstop.934c2bd4d6bebe0494bcb9dd4b1b6ca1.js"></script>
<script>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</script>
<script src="https://bloximages.newyork1.vip.townnews.com/qconline.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/sticky-kit.5a0c90e6428107d0ebeb1959859217d1.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/qconline.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.regions.0f10872137baa3012000e3d8133cdbbd.js"></script>
<script>/*<![CDATA[*/ (function($){
                    $(window).load(function(){
                        __tnt.regions.stickySide.init($('#sticky-right-rail'), $('#sticky-right-rail-spacer'), 'siderail', '.row');
                    });
                })(jQuery); /*]]>*/</script>
<script>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</script>
<script>/*<![CDATA[*/ 
            jQuery(document).ready(function($){
                var iqLogin = $.cookie('tnt-iq-login') || false;
                if (__tnt.user.loggedIn && iqLogin == false) {
                    if (__tnt.user.services) {
                        var userServices = __tnt.user.services.split(',');
                        for (i = 0; i < userServices.length; i++) { 
                            var serviceData = 'has_subservice: ' + userServices[i];
                            	_cc6894.add('act', serviceData);
	_cc6894.bcp();

                        }
                    }
                    $.cookie('tnt-iq-login', 1);
                }
            });
        
            if (window.location.hash){
                var hashSet = ['tncms_source','utm_source','utm_campaign','utm_medium','utm_content','utm_term'],
                    urlHash = window.location.hash.replace('#','').split('&');
                for (var i = 0; i < urlHash.length; i++) {
                    var data = urlHash[i].split('='),
                        param = data[0].replace('-','_');
                    if (hashSet.indexOf(param) != -1){
                        var dmpData = param + ': ' + data[1];
                        	_cc6894.add('act', dmpData);
	_cc6894.bcp();

                    }
                }
            }
         /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/qconline.com/content/tncms/live/libraries/flex/components/ads_dfp/resources/scripts/dfp.lazy.min.js?_dc=1560319417"></script></body>
</html>